<!DOCTYPE html>
<html lang="it-IT">
<head>
	<meta charset="UTF-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="https://gmpg.org/xfn/11" />
			<link rel="shortcut icon" href="https://www.retecalcio.net/wp-content/uploads/2021/02/rete-calcio-3.png" type="image/x-icon" />
		<link rel="apple-touch-icon" sizes="180x180" href="https://www.retecalcio.net/wp-content/uploads/2021/02/rete-calcio-3.png">
		<link rel="alternate" type="application/rss+xml" title="ReteCalcio.Net RSS Feed" href="https://www.retecalcio.net/feed/" />
	<link rel="alternate" type="application/atom+xml" title="ReteCalcio.Net Atom Feed" href="https://www.retecalcio.net/feed/atom/" />
	<link rel="pingback" href="https://www.retecalcio.net/xmlrpc.php" />
	<!--[if lt IE 9]>
	<script src="https://www.retecalcio.net/wp-content/themes/soledad/js/html5.js"></script>
	<![endif]-->
	<link rel='preconnect' href='https://fonts.googleapis.com' />
<link rel='preconnect' href='https://fonts.gstatic.com' />
<meta http-equiv='x-dns-prefetch-control' content='on'>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.gstatic.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//www.google-analytics.com' />
<link rel='preload' as='image' href='https://www.retecalcio.net/wp-content/uploads/2021/05/ReteCalcio-4.png' type='image/png'>
<link rel='preload' as='font' href='https://www.retecalcio.net/wp-content/themes/soledad/fonts/fontawesome-webfont.woff2?v=4.7.0' type='font/woff2' crossorigin='anonymous' />
<link rel='preload' as='font' href='https://www.retecalcio.net/wp-content/themes/soledad/fonts/weathericons.woff2' type='font/woff2' crossorigin='anonymous' />
<link rel='preload' as='font' href='https://www.retecalcio.net/wp-content/plugins/penci-recipe/fonts/ficon.woff2' type='font/woff2' crossorigin='anonymous' />
<script>!function(w,r,t,i,c,k,q,g){w.GoogleAnalyticsObject=r,g=w[r]=w[r]||function(){(w[r].q=w[r].q||[]).push(arguments)},g.l=+new Date;for(k in t){i=0;while(q=t[k],i<q.length)try{c=q[i++],(c[0]!="create"?(c[0]=="e"?c=eval(c[1]):c)?c[0]=k+"."+c[0]:c:c)&&g.apply(null,c)}catch(e){}}}(self,"__gaTracker",{"avTracker":[["create","UA-1240215-4",{"name":"avTracker"}],["set",{"&aip":true,"&cd4":"computer","&cd6":"https","&cd9":"AvGold","&cd10":"disabled","&cd11":"auto","&cd2":"master","&cd7":"iubenda banner custom url: https:\/\/www.retecalcio.net\/privacy-policy\/","&cd1":"post","&cd5":"desktop: soledad","transport":"beacon","allowAdFeatures":false}],["send","pageview"]]})</script><script data-rocketlazyloadscript='//www.google-analytics.com/analytics.js' async ></script>
	<!-- This site is optimized with the Yoast SEO Premium plugin v16.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Nicola: &quot;Spese tante energie, restiamo sereni e compatti&quot; - ReteCalcio.Net</title><style id="rocket-critical-css">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</style><link rel="preload" href="https://fonts.googleapis.com/css?family=Oswald%3A400%7CPT%20Serif%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CPlayfair%20Display%20SC%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CMontserrat%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CRoboto%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%26amp%3Bsubset%3Dlatin%2Ccyrillic%2Ccyrillic-ext%2Cgreek%2Cgreek-ext%2Clatin-ext%7CRoboto%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CRoboto%20Slab%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;display=swap" data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" /><link rel="preload" href="https://www.retecalcio.net/wp-content/cache/min/1/d14b3f3f9d927883307a39474b3252ea.css" data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" media="all" data-minify="1" />
	<meta name="description" content="Davide Nicola predica serenità dopo la pesante sconfitta contro lo Spezia, martedì sera ci sarà il recupero contro la Lazio" />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.retecalcio.net/nicola-spese-tante-energie-restiamo-sereni-compatti/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Nicola: &quot;Spese tante energie, restiamo sereni e compatti&quot; - ReteCalcio.Net" />
	<meta property="og:description" content="Davide Nicola predica serenità dopo la pesante sconfitta contro lo Spezia, martedì sera ci sarà il recupero contro la Lazio" />
	<meta property="og:url" content="https://www.retecalcio.net/nicola-spese-tante-energie-restiamo-sereni-compatti/" />
	<meta property="og:site_name" content="ReteCalcio.Net" />
	<meta property="article:publisher" content="retecalcio" />
	<meta property="article:author" content="https://www.facebook.com/andrea.deferrari.3" />
	<meta property="article:published_time" content="2021-05-15T18:52:36+00:00" />
	<meta property="og:image" content="https://www.retecalcio.net/wp-content/uploads/2021/05/Davide_Nicola.jpg" />
	<meta property="og:image:width" content="1181" />
	<meta property="og:image:height" content="1179" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:site" content="@Enzovit" />
	<meta name="twitter:label1" content="Scritto da">
	<meta name="twitter:data1" content="Andrea De Ferrari">
	<meta name="twitter:label2" content="Tempo di lettura stimato">
	<meta name="twitter:data2" content="2 minuti">
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//www.gstatic.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="ReteCalcio.Net &raquo; Feed" href="https://www.retecalcio.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="ReteCalcio.Net &raquo; Feed dei commenti" href="https://www.retecalcio.net/comments/feed/" />
<link rel="preload" as="script" href="//cdn.iubenda.com/cs/iubenda_cs.js"/><link rel="preconnect" href="//www.iubenda.com"/><link rel="preconnect" href="https://iubenda.mgr.consensu.org"/><link rel="preconnect" href="//hits-i.iubenda.com"/><link rel="preload" as="script" href="//cdn.iubenda.com/cs/tcf/stub-v2.js"/><link id="av-dist-url" href="//www.retecalcio.net/_av_share/master/static/wordpress/dist/"/><script nomodule>document.write("<script src=\"https:\/\/polyfill.io\/v3\/polyfill.min.js?flags=gated&features=default,es2016,es2017,fetch\"><\/script><script src=\"\/\/www.retecalcio.net\/_av_share\/master\/static\/wordpress\/dist\/jscompat\/system.js?1604939590\"><\/script><script src=\"\/\/www.retecalcio.net\/_av_share\/master\/static\/wordpress\/dist\/jscompat\/regenerator-runtime.js?1604939590\"><\/script><script>[\"\\\/\\\/www.retecalcio.net\\\/_av_share\\\/master\\\/static\\\/wordpress\\\/dist\\\/jscompat\\\/autopilot.js?1620303385\"].forEach(function(x){System.import(x)})<\/script>");document.addEventListener("beforeload",function(e){e.target.type=="module"&&e.preventDefault()},true)</script><script type="module" async src="//www.retecalcio.net/_av_share/master/static/wordpress/dist/jsmodule/autopilot.js?1620303385"></script><script>adsbyav={};adsbyav.adsenseConsent=false;(adsbygoogle=window.adsbygoogle||[]).requestNonPersonalizedAds=1;!function(){var consentCallbackFunction = function () {window.adsbyav.adsenseConsent = true;(adsbygoogle=window.adsbygoogle||[]).requestNonPersonalizedAds = 0;if(window.__gaTracker){__gaTracker("avTracker.set", "allowAdFeatures", true);}window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);(function(){var f=document.createElement("script");f.async=true;f.src="https://cdn.krxd.net/controltag/JOY7gSjW.js";var s=document.getElementsByTagName("script")[0];s.parentNode.insertBefore(f,s);function retrieve(n){var k="kx"+""+n;if (window.localStorage) {return window.localStorage[k] || "";} else if (navigator.cookieEnabled) {var m = document.cookie.match(k+"=([^;]*)");return (m && unescape(m[1])) || "";} else {return "";}}Krux.user = retrieve("user");Krux.kxkuid = retrieve("kuid");Krux.segments = retrieve("segs") ? retrieve("segs").split(",") : [];Krux("consent:set", {dc: true,al: true,tg: true,cd: true,sh: true,re: true}, function(errors, body) {if (errors) {console.error(errors);}});})();(adsbygoogle=window.adsbygoogle||[]).pauseAdRequests = 0;};try{avRegisterConsentCallback(consentCallbackFunction)}catch(e){}}()</script><style>.av-hide-before-loading-styles{visibility:hidden;overflow:hidden}.av-unrender-before-loading-styles{display:none}
/*# sourceMappingURL=inhibit-fouc.min.css.map *//*# sourceURL=//www.retecalcio.net/_av_share/master/static/wordpress/dist/css/inhibit-fouc.min.css?1588844450*/</style><style>.avadvslot,av-adv-slot{display:block;text-align:center}.hentry .avadvslot,.hentry av-adv-slot{clear:both;margin-top:1em;margin-bottom:1em}.avadvslot ins.adsbygoogle,av-adv-slot ins.adsbygoogle{all:revert;margin:0 auto}.avadvslot.av-adsense-responsive,av-adv-slot.av-adsense-responsive{--av-adsense-adslot-min-height:83.33333vw;min-height:83.33333vw;min-height:var(--av-adsense-adslot-min-height)}.avadvslot.av-adsense-responsive>.av-adsense-container>.av-adsense-full-width-container,av-adv-slot.av-adsense-responsive>.av-adsense-container>.av-adsense-full-width-container{position:absolute;left:0;right:0}@media (min-width:488px){.avadvslot.av-adsense-responsive>.av-adsense-container,av-adv-slot.av-adsense-responsive>.av-adsense-container{position:relative}.avadvslot.av-adsense-responsive,av-adv-slot.av-adsense-responsive{--av-adsense-adslot-min-height:280px;min-height:280px}}
/*# sourceMappingURL=autopilot.min.css.map *//*# sourceURL=//www.retecalcio.net/_av_share/master/static/wordpress/dist/css/autopilot.min.css?1620202155*/</style>









<style id='elementor-frontend-inline-css' type='text/css'>
@font-face{font-family:eicons;src:url(https://www.retecalcio.net/wp-content/plugins/elementor/assets/lib/eicons/fonts/eicons.eot?5.10.0);src:url(https://www.retecalcio.net/wp-content/plugins/elementor/assets/lib/eicons/fonts/eicons.eot?5.10.0#iefix) format("embedded-opentype"),url(https://www.retecalcio.net/wp-content/plugins/elementor/assets/lib/eicons/fonts/eicons.woff2?5.10.0) format("woff2"),url(https://www.retecalcio.net/wp-content/plugins/elementor/assets/lib/eicons/fonts/eicons.woff?5.10.0) format("woff"),url(https://www.retecalcio.net/wp-content/plugins/elementor/assets/lib/eicons/fonts/eicons.ttf?5.10.0) format("truetype"),url(https://www.retecalcio.net/wp-content/plugins/elementor/assets/lib/eicons/fonts/eicons.svg?5.10.0#eicon) format("svg");font-weight:400;font-style:normal}
</style>




<noscript></noscript>











<script type='text/javascript' src='https://www.retecalcio.net/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js' defer></script>

<script type='text/javascript' src='//www.retecalcio.net/_av_share/master/static/wordpress/vendors/iziToast/js/iziToast.min.js?ver=5.6.2' id='izitoast-js' defer></script>
<script type='text/javascript' src='//www.retecalcio.net/_av_share/master/static/wordpress/js/av_messenger.js?ver=5.6.2' id='av_messenger-js' defer></script>
<script type='text/javascript' id='utils-js-extra'>
/* <![CDATA[ */
var userSettings = {"url":"\/","uid":"0","time":"1621108133","secure":"1"};
/* ]]> */
</script>


<link rel="https://api.w.org/" href="https://www.retecalcio.net/wp-json/" /><link rel="alternate" type="application/json" href="https://www.retecalcio.net/wp-json/wp/v2/posts/7530" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.retecalcio.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.retecalcio.net/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6.2" />
<link rel='shortlink' href='https://www.retecalcio.net/?p=7530' />
<link rel="alternate" type="application/json+oembed" href="https://www.retecalcio.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.retecalcio.net%2Fnicola-spese-tante-energie-restiamo-sereni-compatti%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.retecalcio.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.retecalcio.net%2Fnicola-spese-tante-energie-restiamo-sereni-compatti%2F&#038;format=xml" />
<script>!function(w,r,t,i,c,k,q,g){r=r&&new r(function(a){a.forEach(function(a){void 0==a.isIntersecting&&(r.unobserve(a=a.target),a.dataset.adHostChannel+="+7625673260",a.dataset.adHostChannel+=adsbyav.adsenseConsent?"+1595451531":"+7017091188",k.call(t,{element:a})),a.isIntersecting&&(r.unobserve(a=a.target),a.dataset.adHostChannel+=adsbyav.adsenseConsent?"+1595451531":"+7017091188",k.call(t,{element:a}))})},{rootMargin:"100%"}),w.adsbygoogle=w.adsbygoogle||[],c=function(a){t=a||w.adsbygoogle,k=t.push,t.push=function(a){if(g=a.element){(q=a.params=a.params||{}).google_ad_host!="pub-9280273811890686"&&g.dataset.adHost!="pub-9280273811890686"&&(q.google_ad_host="pub-9280273811890686",q.google_ad_host_channel="9502980924");return k.call(t,a)}i=0,q=document.querySelectorAll("ins.adsbygoogle[data-ad-client]");while(g=q[i++])g.dataset.adHost!="pub-9280273811890686"&&(g.dataset.adHostChannel="4668647526",g.dataset.adHost="pub-9280273811890686"),!g.dataset.avDone&&(g.dataset.avDone=1,g.dataset.adHostChannel=g.dataset.adHostChannel?g.dataset.adHostChannel+"+":"",g.dataset.adHostChannel+=r?"2257821199":"1784066529",r&&r.observe(g));!r&&k.call(t,a)},Object.defineProperty(t,"push",{configurable:0,value:t.push,writable:0})},c(),Object.defineProperty(w,"adsbygoogle",{configurable:0,get:function(a){return t},set:function(a){t!=a&&c(a)}})}(window,window.IntersectionObserver)</script><script>adsbygoogle.pauseAdRequests=1</script>        

        <style type="text/css">
            @media screen and ( min-width: 800px ) {
                div#content_middle_banner .banner_altervista_640X5 iframe {
                    max-height: 90px;
                    max-width: 100%;
                }
            }
        </style>
        
			<!-- Global site tag (gtag.js) - Google Analytics -->
			<script data-rocketlazyloadscript='https://www.googletagmanager.com/gtag/js?id=UA-188979659-2' async ></script>
			<script data-rocketlazyloadscript='data:text/javascript;base64,CgkJCQl3aW5kb3cuZGF0YUxheWVyID0gd2luZG93LmRhdGFMYXllciB8fCBbXTsKCQkJCWZ1bmN0aW9uIGd0YWcoKXtkYXRhTGF5ZXIucHVzaChhcmd1bWVudHMpO30KCQkJCWd0YWcoJ2pzJywgbmV3IERhdGUoKSk7CgkJCQlndGFnKCAnY29uZmlnJywgJ1VBLTE4ODk3OTY1OS0yJyApOwoJCQk=' ></script>

			
		<!-- GA Google Analytics @ https://m0n.co/ga -->
		<script data-rocketlazyloadscript='https://www.googletagmanager.com/gtag/js?id=G-V89XX1Z5GZ' async ></script>
		<script data-rocketlazyloadscript='data:text/javascript;base64,CgkJCXdpbmRvdy5kYXRhTGF5ZXIgPSB3aW5kb3cuZGF0YUxheWVyIHx8IFtdOwoJCQlmdW5jdGlvbiBndGFnKCl7ZGF0YUxheWVyLnB1c2goYXJndW1lbnRzKTt9CgkJCWd0YWcoJ2pzJywgbmV3IERhdGUoKSk7CgkJCWd0YWcoJ2NvbmZpZycsICdHLVY4OVhYMVo1R1onKTsKCQk=' ></script>

	<script data-rocketlazyloadscript='https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js' data-ad-client="ca-pub-7577206829658606" async ></script>
	<style type="text/css">
				.penci-recipe-tagged .prt-icon span, .penci-recipe-action-buttons .penci-recipe-button:hover{ background-color:#1e73be; }																																																																																															</style>
	<style type="text/css">
																											</style>
<style id="penci-custom-style" type="text/css">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</style>
<script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/www.retecalcio.net\/wp-content\/uploads\/2021\/05\/ReteCalcio-4.png"
    },
    "url": "https:\/\/www.retecalcio.net\/",
    "name": "ReteCalcio.Net",
    "description": "Sito dedicato al Napoli ed al calcio in generale"
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "ReteCalcio.Net",
    "alternateName": "Sito dedicato al Napoli ed al calcio in generale",
    "url": "https:\/\/www.retecalcio.net\/"
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "Nicola: \"Spese tante energie, restiamo sereni e compatti\"",
    "description": "Facebook Twitter Pinterest LinkedIn Stampa Davide Nicola predica serenit\u00e0 dopo la pesante sconfitta contro lo Spezia Mister&hellip;",
    "datePublished": "2021-05-15",
    "datemodified": "2021-05-15",
    "mainEntityOfPage": "https:\/\/www.retecalcio.net\/nicola-spese-tante-energie-restiamo-sereni-compatti\/",
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/www.retecalcio.net\/wp-content\/uploads\/2021\/05\/Davide_Nicola.jpg",
        "width": 1181,
        "height": 1179
    },
    "publisher": {
        "@type": "Organization",
        "name": "ReteCalcio.Net",
        "logo": {
            "@type": "ImageObject",
            "url": "https:\/\/www.retecalcio.net\/wp-content\/uploads\/2021\/05\/ReteCalcio-4.png"
        }
    },
    "author": {
        "@type": "Person",
        "@id": "#person-AndreaDeFerrari",
        "name": "Andrea De Ferrari"
    }
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "item": {
                "@id": "https:\/\/www.retecalcio.net",
                "name": "Home"
            }
        },
        {
            "@type": "ListItem",
            "position": 2,
            "item": {
                "@id": "https:\/\/www.retecalcio.net\/category\/serie-a\/",
                "name": "Serie A"
            }
        },
        {
            "@type": "ListItem",
            "position": 3,
            "item": {
                "@id": "https:\/\/www.retecalcio.net\/nicola-spese-tante-energie-restiamo-sereni-compatti\/",
                "name": "Nicola: &#8220;Spese tante energie, restiamo sereni e compatti&#8221;"
            }
        }
    ]
}</script>
			
		<link rel="icon" href="https://www.retecalcio.net/wp-content/uploads/2021/02/rete-calcio-3.png" sizes="32x32" />
<link rel="icon" href="https://www.retecalcio.net/wp-content/uploads/2021/02/rete-calcio-3.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.retecalcio.net/wp-content/uploads/2021/02/rete-calcio-3.png" />
<meta name="msapplication-TileImage" content="https://www.retecalcio.net/wp-content/uploads/2021/02/rete-calcio-3.png" />

<!-- AlterVista Custom CSS --><style type="text/css">/* Insert Custom CSS here */</style><!-- End AlterVista Custom CSS -->
<noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript><script>
/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))
</script></head>

<body class="post-template-default single single-post postid-7530 single-format-standard av-theme-soledad ehf-template-soledad ehf-stylesheet-soledad penci-body-boxed penci-body-single-style-6 penci-show-pthumb elementor-default elementor-kit-2324">
	<a id="close-sidebar-nav" class="header-5"><i class="penci-faicon fa fa-close" ></i></a>
	<nav id="sidebar-nav" class="header-5" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement">

					<div id="sidebar-nav-logo">
															<a href="https://www.retecalcio.net/"><img class="penci-lazy" src="https://www.retecalcio.net/wp-content/themes/soledad/images/penci-holder.png" data-src="https://www.retecalcio.net/wp-content/uploads/2021/05/ReteCalcio-4.png" alt="ReteCalcio.Net" /></a>
												</div>
		
					<div class="header-social sidebar-nav-social">
				<div class="inner-header-social">
			<a href="https://www.facebook.com/ReteCalcioNet-103016568489878"  rel="nofollow" target="_blank"><i class="penci-faicon fa fa-facebook" ></i></a>
				<a href="https://twitter.com/Enzovit?fbclid=IwAR3UZ1Po1hWfywzLGmdrqX3HgqP0dkDVP24tnaFTa1aQstVjqdRX9wTf0Qs"  rel="nofollow" target="_blank"><i class="penci-faicon fa fa-twitter" ></i></a>
				<a href="https://www.instagram.com/azzurrocolor/?fbclid=IwAR2Ls2awPdUDEEyG8uhKIaqlQ4b9kVenPHXJIMLh2hKggOsB-01UZA8wJdg"  rel="nofollow" target="_blank"><i class="penci-faicon fa fa-instagram" ></i></a>
				<a href="https://www.pinterest.it/ReteCalcio/_saved/"  rel="nofollow" target="_blank"><i class="penci-faicon fa fa-pinterest" ></i></a>
				<a href="https://www.linkedin.com/in/vincenzo-vitiello-3435691b/?fbclid=IwAR0JtfYcBhbVgmM0-2emNt4TxjHnSR2iHEL4YyLc2bTkiM0fB1CZ-4Xb1T4"  rel="nofollow" target="_blank"><i class="penci-faicon fa fa-linkedin" ></i></a>
							<a href="https://www.youtube.com/channel/UCQh1_lo2QK07xoGkb3DcOMA"  rel="nofollow" target="_blank"><i class="penci-faicon fa fa-youtube-play" ></i></a>
																															</div>			</div>
				
		
		<ul id="menu-primo-menu" class="menu"><li id="menu-item-534" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-534"><a href="https://www.retecalcio.net">Home</a>
<ul class="sub-menu">
	<li id="menu-item-3876" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3876"><a href="https://www.retecalcio.net/chi-siamo/">Chi siamo</a></li>
	<li id="menu-item-5161" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5161"><a href="https://www.retecalcio.net/redazione/">Redazione</a></li>
	<li id="menu-item-539" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-539"><a href="https://www.retecalcio.net/privacy-policy/">Privacy Policy</a></li>
	<li id="menu-item-537" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-537"><a href="https://www.retecalcio.net/copyright/">Copyright</a></li>
</ul>
</li>
<li id="menu-item-2548" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-2548"><a href="https://www.retecalcio.net/tutti-gli-articoli/">TUTTI GLI ARTICOLI</a></li>
<li id="menu-item-535" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-535"><a href="https://www.retecalcio.net/calendario-serie-a/">Calendario Serie A</a></li>
<li id="menu-item-536" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-536"><a href="https://www.retecalcio.net/tramissioni-terzo-tempo/">Trasmissioni TV Terzo Tempo</a></li>
<li id="menu-item-538" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-538"><a href="https://www.retecalcio.net/contatti/">Contatti</a></li>
<li id="menu-item-587" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-587"><a href="https://www.retecalcio.net/collabora-con-retecalcio-net/">Collabora con Retecalcio.net</a></li>
</ul>	</nav>
<div class="wrapper-boxed header-style-header-5 enable-boxed">
<div class="penci-header-wrap"><header id="header" class="header-header-5 has-bottom-line" itemscope="itemscope" itemtype="https://schema.org/WPHeader">
			<div class="inner-header penci-header-second">
			<div class="container">
				<div id="logo">
					<a href="https://www.retecalcio.net/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="ReteCalcio.Net" data-lazy-src="https://www.retecalcio.net/wp-content/uploads/2021/05/ReteCalcio-4.png"/><noscript><img src="https://www.retecalcio.net/wp-content/uploads/2021/05/ReteCalcio-4.png" alt="ReteCalcio.Net"/></noscript></a>									</div>

									<div class="header-slogan">
						<div class="header-slogan-text">RETECALCIO.NET</div>
					</div>
				
							</div>
		</div>
								<nav id="navigation" class="header-layout-bottom header-5 menu-style-1" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement">
			<div class="container">
				<div class="button-menu-mobile header-5"><i class="penci-faicon fa fa-bars" ></i></div>
				
				<ul id="menu-primo-menu-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-534"><a href="https://www.retecalcio.net">Home</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3876"><a href="https://www.retecalcio.net/chi-siamo/">Chi siamo</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5161"><a href="https://www.retecalcio.net/redazione/">Redazione</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-539"><a href="https://www.retecalcio.net/privacy-policy/">Privacy Policy</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-537"><a href="https://www.retecalcio.net/copyright/">Copyright</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-2548"><a href="https://www.retecalcio.net/tutti-gli-articoli/">TUTTI GLI ARTICOLI</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-535"><a href="https://www.retecalcio.net/calendario-serie-a/">Calendario Serie A</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-536"><a href="https://www.retecalcio.net/tramissioni-terzo-tempo/">Trasmissioni TV Terzo Tempo</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-538"><a href="https://www.retecalcio.net/contatti/">Contatti</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-587"><a href="https://www.retecalcio.net/collabora-con-retecalcio-net/">Collabora con Retecalcio.net</a></li>
</ul>
				
				
				<div id="top-search" class="penci-top-search">
	<a class="search-click"><i class="penci-faicon fa fa-search" ></i></a>
	<div class="show-search">
		<form role="search" method="get" class="pc-searchform" action="https://www.retecalcio.net/">
    <div>
		<input type="text" class="search-input" placeholder="Type and hit enter..." name="s" />
	 </div>
</form>		<a class="search-click close-search"><i class="penci-faicon fa fa-close" ></i></a>
	</div>
</div>			</div>
		</nav><!-- End Navigation -->
			</header>
<!-- end #header --></div>	<div class="penci-single-pheader container container-single penci-single-style-6 penci-single-smore container-single-fullwidth hentry  penci-header-text-white right-sidebar">
		
			<div class="post-image  penci-move-title-above">
			<a href="https://www.retecalcio.net/wp-content/uploads/2021/05/Davide_Nicola.jpg" data-rel="penci-gallery-bground-content"><span class="attachment-penci-full-thumb size-penci-full-thumb penci-single-featured-img wp-post-image penci-lazy" data-src="https://www.retecalcio.net/wp-content/uploads/2021/05/Davide_Nicola-1170x1168.jpg" style="padding-top: 99.8291%;"></span></a><div class="standard-post-special_wrapper"><div class="header-standard header-classic single-header">
			<div class="penci-standard-cat penci-single-cat"><span class="cat"><a class="penci-cat-name penci-cat-36" href="https://www.retecalcio.net/category/calcio/"  rel="category tag">Calcio</a><a class="penci-cat-name penci-cat-77" href="https://www.retecalcio.net/category/interviste/"  rel="category tag">Interviste</a><a class="penci-cat-name penci-cat-90" href="https://www.retecalcio.net/category/serie-a/"  rel="category tag">Serie A</a></span></div>
	
	<h1 class="post-title single-post-title entry-title">Nicola: &#8220;Spese tante energie, restiamo sereni e compatti&#8221;</h1>
			<div class="penci-hide-tagupdated">
			<span class="author-italic author vcard">by <a class="url fn n" href="https://www.retecalcio.net/author/andrea-de-ferrari/">Andrea De Ferrari</a></span>
			<time class="entry-date published" datetime="2021-05-15T20:52:36+02:00">15 Maggio 2021</time>		</div>
					<div class="post-box-meta-single">
							<span class="author-post byline"><span class="author vcard">by <a class="author-url url fn n" href="https://www.retecalcio.net/author/andrea-de-ferrari/">Andrea De Ferrari</a></span></span>
										<span><time class="entry-date published" datetime="2021-05-15T20:52:36+02:00">15 Maggio 2021</time></span>
										<span>0 comment</span>
								</div>
		</div>
</div>		</div>
	
	</div>
<div class="container container-single penci-single-style-6 penci-single-smore penci_sidebar right-sidebar penci-enable-lightbox">
	<div id="main" class="penci-main-sticky-sidebar">
		<div class="theiaStickySidebar">
											<article id="post-7530" class="post type-post status-publish">
		
	
	<div class="post-entry blockquote-style-1">
		<div class="inner-post-entry entry-content" id="penci-post-entry-inner">
			<div class="av-social-share av-social-type-text-icon av-social-share-top">
<div class="av-social-btn av-share-btn av-facebook"><a rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?m2w&s=100&u=https%3A%2F%2Fwww.retecalcio.net%2Fnicola-spese-tante-energie-restiamo-sereni-compatti%2F" target="_blank"><span class="av-social-icon"></span><span class="av-social-title">Facebook</span></a></div>
<div class="av-social-btn av-share-btn av-twitter"><a rel="nofollow" href="https://twitter.com/intent/tweet?text=Nicola%3A+%22Spese+tante+energie%2C+restiamo+sereni+e+compatti%22&amp;url=https%3A%2F%2Fwww.retecalcio.net%2Fnicola-spese-tante-energie-restiamo-sereni-compatti%2F" ><span class="av-social-icon"></span><span class="av-social-title">Twitter</span></a></div>
<div class="av-social-btn av-share-btn av-pinterest"><a rel="nofollow" target="_blank" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.retecalcio.net%2Fnicola-spese-tante-energie-restiamo-sereni-compatti%2F&amp;description=Nicola%3A+%22Spese+tante+energie%2C+restiamo+sereni+e+compatti%22&amp;media=https%3A%2F%2Fwww.retecalcio.net%2Fwp-content%2Fuploads%2F2021%2F05%2FDavide_Nicola.jpg&amp;method=unknown"><span class="av-social-icon"></span><span class="av-social-title">Pinterest</span></a></div>
<div class="av-social-btn av-share-btn av-linkedin"><a rel="nofollow" href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.retecalcio.net%2Fnicola-spese-tante-energie-restiamo-sereni-compatti%2F&title=Nicola%3A+%22Spese+tante+energie%2C+restiamo+sereni+e+compatti%22" target="_blank"><span class="av-social-icon"></span><span class="av-social-title">LinkedIn</span></a></div>
<div class="av-social-btn av-share-btn av-print"><a href="#" onclick="window.print();return false;" ><span class="av-social-icon"></span><span class="av-social-title">Stampa</span></a></div>
</div><p><av-adv-slot class="avadvslot av-adsense-responsive" data-avadv-config="{&quot;type&quot;:&quot;adsense&quot;,&quot;lazy&quot;:true,&quot;unitName&quot;:&quot;auto_content_top&quot;,&quot;hostChannels&quot;:[&quot;7847169775&quot;]}" style=""></av-adv-slot></p>
<h3>Davide Nicola predica serenità dopo la pesante sconfitta contro lo Spezia</h3>
<p>Mister<b> Nicola</b> ha analizzato così in conferenza stampa la sonante sconfitta di oggi contro gli aquilotti liguri:<em> &#8220;Quella di oggi era una partita importante. Ci siam fatti il mazzo per raggiungere i punti delle ultime partite, è chiaro che avremmo voluto conquistare quanto prima tutto quello per cui abbiamo lavorato. Siamo arrivati bene alla gara con lo Spezia, ma stiamo pagando forse le tante energie nervose spese. C&#8217;è da stare tranquilli e sereni, consapevoli che possiamo raggiungere la salvezza nelle prossime due opportunità. Quando si arriva a chiudere il cerchio e manca poco, lo stato emotivo assume un&#8217;importanza diversa. Secondo me non bisogna calcare la mano, ma essere comprensivi sapendo che possiamo migliorare distaccandoci almeno un po&#8217; da quello che è il traguardo che vogliamo raggiungere. Non siamo quelli di due partite fa, quando giocavamo con più velocità e fluidità&#8221;.</em><br />
<av-adv-slot class="avadvslot av-adsense-responsive" data-avadv-config="{&quot;type&quot;:&quot;adsense&quot;,&quot;lazy&quot;:true,&quot;unitName&quot;:&quot;auto_content_middle&quot;,&quot;hostChannels&quot;:[&quot;6342516414&quot;]}" style=""></av-adv-slot><br />
<b>Che partita si aspetta con la Lazio martedì</b>?<br />
Così ha risposto Nicola:<em> &#8220;La Lazio è una squadra forte, ma anche noi abbiamo dimostrato di avere dei valori ottimi. È molto importante concentrarsi su quello che possiamo fare noi. Bisogna stare compatti e più sereni, perché la voglia di salvarci ci toglie serenità&#8221;.</em></p>
<p>Analizzando la partita di oggi è stato un monologo spezzino, gli uomini di <strong>Davide Nicola</strong> hanno avuto ben poche opportunità per portare la sfida dalla loro parte. Il primo tempo parla chiaro 2-0 per <strong>Nzola</strong> e compagni. Nel secondo tempo timida reazione granata con capitan <strong>Belotti</strong> ma serve poco o nulla. Tra il 74^ e l&#8217;84^ si consuma la sconfitta con il risultato che si porta sul 4-2 finale. Questo significa salvezza aritmetica per lo <strong>Spezia</strong>. Il Torino domani alle ore 15 farà sicuramente il tifo per il <strong>Crotone </strong>contro il<strong> Benevento</strong>, ricordiamo che <a href="https://www.retecalcio.net/lotta-salvezza-tutto-in-180-minuti-o-quasi/">domenica 23 andrà in scena la caldissima sfida tra i campani e i piemontesi</a>. Un vero e proprio incontro salvezza, last man standing.<av-adv-slot class="avadvslot av-adsense-responsive" data-avadv-config="{&quot;type&quot;:&quot;adsense&quot;,&quot;lazy&quot;:true,&quot;unitName&quot;:&quot;auto_content_bottom&quot;,&quot;hostChannels&quot;:[&quot;2594843090&quot;]}" style=""></av-adv-slot></p>
<div class="av-social-share av-social-type-text-icon av-social-share-bottom">
<div class="av-social-btn av-share-btn av-facebook"><a rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?m2w&s=100&u=https%3A%2F%2Fwww.retecalcio.net%2Fnicola-spese-tante-energie-restiamo-sereni-compatti%2F" target="_blank"><span class="av-social-icon"></span><span class="av-social-title">Facebook</span></a></div>
<div class="av-social-btn av-share-btn av-twitter"><a rel="nofollow" href="https://twitter.com/intent/tweet?text=Nicola%3A+%22Spese+tante+energie%2C+restiamo+sereni+e+compatti%22&amp;url=https%3A%2F%2Fwww.retecalcio.net%2Fnicola-spese-tante-energie-restiamo-sereni-compatti%2F" ><span class="av-social-icon"></span><span class="av-social-title">Twitter</span></a></div>
<div class="av-social-btn av-share-btn av-pinterest"><a rel="nofollow" target="_blank" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.retecalcio.net%2Fnicola-spese-tante-energie-restiamo-sereni-compatti%2F&amp;description=Nicola%3A+%22Spese+tante+energie%2C+restiamo+sereni+e+compatti%22&amp;media=https%3A%2F%2Fwww.retecalcio.net%2Fwp-content%2Fuploads%2F2021%2F05%2FDavide_Nicola.jpg&amp;method=unknown"><span class="av-social-icon"></span><span class="av-social-title">Pinterest</span></a></div>
<div class="av-social-btn av-share-btn av-linkedin"><a rel="nofollow" href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.retecalcio.net%2Fnicola-spese-tante-energie-restiamo-sereni-compatti%2F&title=Nicola%3A+%22Spese+tante+energie%2C+restiamo+sereni+e+compatti%22" target="_blank"><span class="av-social-icon"></span><span class="av-social-title">LinkedIn</span></a></div>
<div class="av-social-btn av-share-btn av-print"><a href="#" onclick="window.print();return false;" ><span class="av-social-icon"></span><span class="av-social-title">Stampa</span></a></div>
</div><iframe width="340" height="154" style="border:none" data-suppressedsrc="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2FReteCalcioNet-103016568489878&amp;tabs=&amp;hide_cover=0&amp;show_faces=1&amp;small_header=1&amp;width=340&amp;height=154" class="_iub_cs_activate"></iframe>
			<div class="penci-single-link-pages">
							</div>
												<div class="post-tags">
						<a href="https://www.retecalcio.net/tag/nicola/" rel="tag">Nicola</a><a href="https://www.retecalcio.net/tag/salvezza/" rel="tag">salvezza</a><a href="https://www.retecalcio.net/tag/serie-a/" rel="tag">Serie A</a><a href="https://www.retecalcio.net/tag/spezia/" rel="tag">Spezia</a><a href="https://www.retecalcio.net/tag/torino/" rel="tag">Torino</a>					</div>
									</div>
	</div>

	
		<div class="tags-share-box tags-share-box-2_3 tags-share-box-s2">
		<span class="penci-social-share-text">Share</span>		
					<div class="post-share">
									<span class="post-share-item post-share-plike">
					<span class="count-number-like">0</span><a class="penci-post-like single-like-button" data-post_id="7530" title="Like" data-like="Like" data-unlike="Unlike"><i class="penci-faicon fa fa-heart-o" ></i></a>					</span>
								<div class="list-posts-share"><a class="post-share-item post-share-facebook" target="_blank"  rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?u=https://www.retecalcio.net/nicola-spese-tante-energie-restiamo-sereni-compatti/"><i class="penci-faicon fa fa-facebook" ></i><span class="dt-share">Facebook</span></a><a class="post-share-item post-share-twitter" target="_blank"  rel="nofollow" href="https://twitter.com/intent/tweet?text=Check%20out%20this%20article:%20Nicola%3A%20%22Spese%20tante%20energie%2C%20restiamo%20sereni%20e%20compatti%22%20-%20https://www.retecalcio.net/nicola-spese-tante-energie-restiamo-sereni-compatti/"><i class="penci-faicon fa fa-twitter" ></i><span class="dt-share">Twitter</span></a><a class="post-share-item post-share-pinterest" data-pin-do="none"  rel="nofollow" onclick="var e=document.createElement('script');e.setAttribute('type','text/javascript');e.setAttribute('charset','UTF-8');e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e);"><i class="penci-faicon fa fa-pinterest" ></i><span class="dt-share">Pinterest</span></a><a class="post-share-item post-share-email" target="_blank" rel="nofollow" href="/cdn-cgi/l/email-protection#e5da9690878f808691d8ab8c868a8984dfc0d7d5b695809680c0d7d591848b9180c0d7d5808b8097828c80c9c0d7d5978096918c84888ac0d7d5968097808b8cc0d7d580c0d7d5868a88958491918cc3c6d5d6dddea7aaa1bcd88d91919596dfcaca929292cb97809180868489868c8acb8b8091ca8b8c868a8984c89695809680c891848b9180c8808b8097828c80c8978096918c84888ac8968097808b8cc8868a88958491918cca"><i class="penci-faicon fa fa-envelope" ></i><span class="dt-share">Email</span></a></div>			</div>
			</div>

		
	
			<div class="post-author">
	<div class="author-img">
		<img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%20100'%3E%3C/svg%3E" data-lazy-srcset='https://secure.gravatar.com/avatar/e986bbfaa025fbe2d3ff3b2a941a5888?s=200&#038;d=mm&#038;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' data-lazy-src="https://secure.gravatar.com/avatar/e986bbfaa025fbe2d3ff3b2a941a5888?s=100&#038;d=mm&#038;r=g" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/e986bbfaa025fbe2d3ff3b2a941a5888?s=100&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/e986bbfaa025fbe2d3ff3b2a941a5888?s=200&#038;d=mm&#038;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' /></noscript>	</div>
	<div class="author-content">
		<h5><a href="https://www.retecalcio.net/author/andrea-de-ferrari/" title="Articoli scritti da Andrea De Ferrari" rel="author">Andrea De Ferrari</a></h5>
		<p>Mi chiamo Andrea De Ferrari, ho 29 anni sono laureato in Scienze della Comunicazione a Genova. Sono tifoso del Genoa e la passione per il calcio e per lo sport la ho sin da quando sono piccolo, dal 2021 collaboro con ReteCalcio.net</p>
					<a  rel="nofollow" target="_blank" class="author-social" href="https://www.retecalcio.net/"><i class="penci-faicon fa fa-globe" ></i></a>
							<a rel="nofollow" target="_blank" class="author-social" href="https://facebook.com/https://www.facebook.com/andrea.deferrari.3"><i class="penci-faicon fa fa-facebook" ></i></a>
									<a rel="nofollow" target="_blank" class="author-social" href="https://instagram.com/https://www.instagram.com/andrea_deferrari_/"><i class="penci-faicon fa fa-instagram" ></i></a>
											<a  rel="nofollow" target="_blank" class="author-social" href="https://www.linkedin.com/in/de-ferrari-andrea-8433021ba/"><i class="penci-faicon fa fa-linkedin" ></i></a>
									</div>
</div>	
	
		
		
	
	
			<div class="post-pagination">
				<div class="prev-post">
												<a class="penci-post-nav-thumb penci-holder-load penci-lazy" href="https://www.retecalcio.net/iachini-contro-il-napoli-dovremo-fare-una-partita-perfetta/" data-src="https://www.retecalcio.net/wp-content/uploads/2021/05/iachini-e1604998874664-150x150.jpg">
					</a>
										<div class="prev-post-inner">
				<div class="prev-post-title">
					<span>previous post</span>
				</div>
				<a href="https://www.retecalcio.net/iachini-contro-il-napoli-dovremo-fare-una-partita-perfetta/">
					<div class="pagi-text">
						<h5 class="prev-title">Iachini: &#8221;Contro il Napoli dovremo fare una partita perfetta&#8221;</h5>
					</div>
				</a>
			</div>
		</div>
	
			<div class="next-post">
												<a class="penci-post-nav-thumb penci-holder-load penci-lazy nav-thumb-next" href="https://www.retecalcio.net/del-piero-cuadrado-perisic-arbitri-dovreste-venire-a-spiegarci-cosa-avete-visto/" data-src="https://www.retecalcio.net/wp-content/uploads/2021/05/delpiero-2015-594x350-1-150x150.jpg">
					</a>
										<div class="next-post-inner">
				<div class="prev-post-title next-post-title">
					<span>next post</span>
				</div>
				<a href="https://www.retecalcio.net/del-piero-cuadrado-perisic-arbitri-dovreste-venire-a-spiegarci-cosa-avete-visto/">
					<div class="pagi-text">
						<h5 class="next-title">Del Piero: “Cuadrado-Perisic? Arbitri dovreste venire a spiegarci cosa avete visto!&#8221;</h5>
					</div>
				</a>
			</div>
		</div>
	</div>	
		
		
	
	
	
					<div class="post-related">
		<div class="post-title-box"><h4 class="post-box-title">You may also like</h4></div>
				<div class="penci-owl-carousel penci-owl-carousel-slider penci-related-carousel" data-lazy="true" data-item="3" data-desktop="3" data-tablet="2" data-tabsmall="2" data-auto="false" data-speed="300" data-dots="true" data-nav="false">
								<div class="item-related">
																		<a class="related-thumb penci-image-holder owl-lazy" data-src="https://www.retecalcio.net/wp-content/uploads/2021/05/Nzola_2020-585x390.jpg" href="https://www.retecalcio.net/spezia-3-punti-che-valgono-la-serie-a/" title="Spezia, 3 punti che valgono la Serie A">
																			</a>
										<h3><a href="https://www.retecalcio.net/spezia-3-punti-che-valgono-la-serie-a/">Spezia, 3 punti che valgono la Serie A</a></h3>
										<span class="date"><time class="entry-date published" datetime="2021-05-15T21:30:43+02:00">15 Maggio 2021</time></span>
									</div>
						<div class="item-related">
																		<a class="related-thumb penci-image-holder owl-lazy" data-src="https://www.retecalcio.net/wp-content/uploads/2021/05/delpiero-2015-594x350-1-585x390.jpg" href="https://www.retecalcio.net/del-piero-cuadrado-perisic-arbitri-dovreste-venire-a-spiegarci-cosa-avete-visto/" title="Del Piero: “Cuadrado-Perisic? Arbitri dovreste venire a spiegarci cosa avete visto!&#8221;">
																			</a>
										<h3><a href="https://www.retecalcio.net/del-piero-cuadrado-perisic-arbitri-dovreste-venire-a-spiegarci-cosa-avete-visto/">Del Piero: “Cuadrado-Perisic? Arbitri dovreste venire a spiegarci...</a></h3>
										<span class="date"><time class="entry-date published" datetime="2021-05-15T21:15:41+02:00">15 Maggio 2021</time></span>
									</div>
						<div class="item-related">
																		<a class="related-thumb penci-image-holder owl-lazy" data-src="https://www.retecalcio.net/wp-content/uploads/2021/05/iachini-e1604998874664-585x329.jpg" href="https://www.retecalcio.net/iachini-contro-il-napoli-dovremo-fare-una-partita-perfetta/" title="Iachini: &#8221;Contro il Napoli dovremo fare una partita perfetta&#8221;">
																			</a>
										<h3><a href="https://www.retecalcio.net/iachini-contro-il-napoli-dovremo-fare-una-partita-perfetta/">Iachini: &#8221;Contro il Napoli dovremo fare una partita...</a></h3>
										<span class="date"><time class="entry-date published" datetime="2021-05-15T17:50:55+02:00">15 Maggio 2021</time></span>
									</div>
						<div class="item-related">
																		<a class="related-thumb penci-image-holder owl-lazy" data-src="https://www.retecalcio.net/wp-content/uploads/2021/05/Fiorentina-Napoli-585x390.jpeg" href="https://www.retecalcio.net/fiorentina-napoli-ultime-dalle-sedi-e-probabili-formazioni/" title="Fiorentina &#8211; Napoli: ultime dalle sedi e probabili formazioni">
																			</a>
										<h3><a href="https://www.retecalcio.net/fiorentina-napoli-ultime-dalle-sedi-e-probabili-formazioni/">Fiorentina &#8211; Napoli: ultime dalle sedi e probabili...</a></h3>
										<span class="date"><time class="entry-date published" datetime="2021-05-15T17:30:39+02:00">15 Maggio 2021</time></span>
									</div>
						<div class="item-related">
																		<a class="related-thumb penci-image-holder owl-lazy" data-src="https://www.retecalcio.net/wp-content/uploads/2021/03/Bucciantini-Marco-585x390.jpg" href="https://www.retecalcio.net/bucciantini-su-osimhen-acquisto-eccezionale-fa-giocare-bene-tutti-gli-altri-attaccanti/" title="Bucciantini su Osimhen: &#8221;Acquisto eccezionale, fa giocare bene tutti gli altri attaccanti&#8221;">
																			</a>
										<h3><a href="https://www.retecalcio.net/bucciantini-su-osimhen-acquisto-eccezionale-fa-giocare-bene-tutti-gli-altri-attaccanti/">Bucciantini su Osimhen: &#8221;Acquisto eccezionale, fa giocare bene...</a></h3>
										<span class="date"><time class="entry-date published" datetime="2021-05-14T16:15:36+02:00">14 Maggio 2021</time></span>
									</div>
						<div class="item-related">
																		<a class="related-thumb penci-image-holder owl-lazy" data-src="https://www.retecalcio.net/wp-content/uploads/2021/05/Serie_A-468x390.png" href="https://www.retecalcio.net/lotta-salvezza-tutto-in-180-minuti-o-quasi/" title="Lotta salvezza: tutto in 180 minuti o quasi">
																			</a>
										<h3><a href="https://www.retecalcio.net/lotta-salvezza-tutto-in-180-minuti-o-quasi/">Lotta salvezza: tutto in 180 minuti o quasi</a></h3>
										<span class="date"><time class="entry-date published" datetime="2021-05-14T10:27:21+02:00">14 Maggio 2021</time></span>
									</div>
						<div class="item-related">
																		<a class="related-thumb penci-image-holder owl-lazy" data-src="https://www.retecalcio.net/wp-content/uploads/2021/01/Gattuso-2.jpg" href="https://www.retecalcio.net/mirabelli-gattuso-dimostra-di-fare-bene-ma-in-italia-manca-la-pazienza/" title="Mirabelli: &#8221;Gattuso dimostra di fare bene, ma in Italia manca la pazienza&#8221;">
																			</a>
										<h3><a href="https://www.retecalcio.net/mirabelli-gattuso-dimostra-di-fare-bene-ma-in-italia-manca-la-pazienza/">Mirabelli: &#8221;Gattuso dimostra di fare bene, ma in...</a></h3>
										<span class="date"><time class="entry-date published" datetime="2021-05-13T17:34:30+02:00">13 Maggio 2021</time></span>
									</div>
						<div class="item-related">
																		<a class="related-thumb penci-image-holder owl-lazy" data-src="https://www.retecalcio.net/wp-content/uploads/2021/05/AC_Milan_Maglia-585x390.jpg" href="https://www.retecalcio.net/serie-a-salvezza-coppe-e-goal-questo-e-stato-il-36-turno/" title="Serie A: salvezza, coppe e goal questo è stato il 36^ turno">
																			</a>
										<h3><a href="https://www.retecalcio.net/serie-a-salvezza-coppe-e-goal-questo-e-stato-il-36-turno/">Serie A: salvezza, coppe e goal questo è...</a></h3>
										<span class="date"><time class="entry-date published" datetime="2021-05-13T17:14:17+02:00">13 Maggio 2021</time></span>
									</div>
						<div class="item-related">
																		<a class="related-thumb penci-image-holder owl-lazy" data-src="https://www.retecalcio.net/wp-content/uploads/2021/05/Juve-585x390.jpg" href="https://www.retecalcio.net/gabriele-gravina-superlega-grido-di-allarme/" title="Gabriele Gravina: &#8220;Superlega? Grido di allarme&#8221;">
																			</a>
										<h3><a href="https://www.retecalcio.net/gabriele-gravina-superlega-grido-di-allarme/">Gabriele Gravina: &#8220;Superlega? Grido di allarme&#8221;</a></h3>
										<span class="date"><time class="entry-date published" datetime="2021-05-12T14:33:46+02:00">12 Maggio 2021</time></span>
									</div>
						<div class="item-related">
																		<a class="related-thumb penci-image-holder owl-lazy" data-src="https://www.retecalcio.net/wp-content/uploads/2021/05/Giuseppe-Beppe-Bergomi-986x600-1-585x390.jpg" href="https://www.retecalcio.net/bergomi-fiorentina-col-ricordo-di-aver-preso-sei-gol-dal-napoli-allandata/" title="Bergomi: &#8221;Fiorentina col ricordo di aver preso sei gol dal Napoli all&#8217;andata&#8221;">
																			</a>
										<h3><a href="https://www.retecalcio.net/bergomi-fiorentina-col-ricordo-di-aver-preso-sei-gol-dal-napoli-allandata/">Bergomi: &#8221;Fiorentina col ricordo di aver preso sei...</a></h3>
										<span class="date"><time class="entry-date published" datetime="2021-05-12T12:30:24+02:00">12 Maggio 2021</time></span>
									</div>
		</div></div>		
		
	
	
	
		
			<div class="post-comments no-comment-yet penci-comments-hide-0" id="comments">
	</div> <!-- end comments div -->
		
		
	
</article>					</div>
	</div>

<div id="sidebar" class="penci-sidebar-right penci-sidebar-content style-12 pcalign-left penci-sticky-sidebar">
	<div class="theiaStickySidebar">
		<aside id="penci_latest_news_widget-3" class="widget penci_latest_news_widget"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">EDITORIALI</span></h4>				<ul id="penci-latestwg-3901" class="side-newsfeed">
											<li class="penci-feed">
							<div class="side-item">

																	<div class="side-image">
																															<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://www.retecalcio.net/wp-content/uploads/2021/02/gattuso-de-laurentiis-1-263x175.jpg" href="https://www.retecalcio.net/napoli-occorrono-provvedimenti-per-salvare-il-salvabile/" title="Napoli, occorrono provvedimenti per &#8216;Salvare il salvabile&#8217;"></a>
										
																			</div>
																<div class="side-item-text">
									<h4 class="side-title-post">
										<a href="https://www.retecalcio.net/napoli-occorrono-provvedimenti-per-salvare-il-salvabile/" rel="bookmark" title="Napoli, occorrono provvedimenti per &#8216;Salvare il salvabile&#8217;">
											Napoli, occorrono provvedimenti per &#8216;Salvare il salvabile&#8217;										</a>
									</h4>
																			<span class="side-item-meta"><time class="entry-date published" datetime="2021-02-11T21:15:34+01:00">11 Febbraio 2021</time></span>
																	</div>
							</div>
						</li>
												<li class="penci-feed">
							<div class="side-item">

																	<div class="side-image">
																															<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://www.retecalcio.net/wp-content/uploads/2021/02/esultanza-giocatori-263x175.jpg" href="https://www.retecalcio.net/napoli-perche-questa-continua-involuzione-et-posteris-judicas/" title="Napoli, perchè questa continua involuzione? Et posteris judicas"></a>
										
																			</div>
																<div class="side-item-text">
									<h4 class="side-title-post">
										<a href="https://www.retecalcio.net/napoli-perche-questa-continua-involuzione-et-posteris-judicas/" rel="bookmark" title="Napoli, perchè questa continua involuzione? Et posteris judicas">
											Napoli, perchè questa continua involuzione? Et posteris judicas										</a>
									</h4>
																			<span class="side-item-meta"><time class="entry-date published" datetime="2021-02-26T16:52:27+01:00">26 Febbraio 2021</time></span>
																	</div>
							</div>
						</li>
												<li class="penci-feed">
							<div class="side-item">

																	<div class="side-image">
																															<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://www.retecalcio.net/wp-content/uploads/2021/02/gattuso-4-263x175.jpg" href="https://www.retecalcio.net/napoli-chiamato-alla-conferma-dopo-il-bologna-ma-su-gattuso/" title="Napoli chiamato alla conferma dopo il Bologna, ma su Gattuso&#8230;"></a>
										
																			</div>
																<div class="side-item-text">
									<h4 class="side-title-post">
										<a href="https://www.retecalcio.net/napoli-chiamato-alla-conferma-dopo-il-bologna-ma-su-gattuso/" rel="bookmark" title="Napoli chiamato alla conferma dopo il Bologna, ma su Gattuso&#8230;">
											Napoli chiamato alla conferma dopo il Bologna, ma su Gattuso&#8230;										</a>
									</h4>
																			<span class="side-item-meta"><time class="entry-date published" datetime="2021-03-08T11:59:07+01:00">8 Marzo 2021</time></span>
																	</div>
							</div>
						</li>
										</ul>
			</aside><aside id="penci_slider_posts_news_widget-3" class="widget penci_slider_posts_news_widget"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">SERIE A</span></h4>				<div id="penci-postslidewg-2838" class="penci-owl-carousel penci-owl-carousel-slider penci-widget-slider penci-post-slider-style-1" data-lazy="true" data-auto="true">
											<div class="penci-slide-widget">
							<div class="penci-slide-content">
																										<span class="penci-image-holder owl-lazy" data-src="https://www.retecalcio.net/wp-content/uploads/2021/05/Nzola_2020-585x390.jpg" title="Spezia, 3 punti che valgono la Serie A"></span>
																		<a href="https://www.retecalcio.net/spezia-3-punti-che-valgono-la-serie-a/" class="penci-widget-slider-overlay" title="Spezia, 3 punti che valgono la Serie A"></a>
																<div class="penci-widget-slide-detail">
									<h4>
										<a href="https://www.retecalcio.net/spezia-3-punti-che-valgono-la-serie-a/" rel="bookmark" title="Spezia, 3 punti che valgono la Serie A">Spezia, 3 punti che valgono la Serie A</a>
									</h4>
																																							<span class="slide-item-date">15 Maggio 2021</span>
																											</div>
							</div>
						</div>
											<div class="penci-slide-widget">
							<div class="penci-slide-content">
																										<span class="penci-image-holder owl-lazy" data-src="https://www.retecalcio.net/wp-content/uploads/2021/05/delpiero-2015-594x350-1-585x390.jpg" title="Del Piero: “Cuadrado-Perisic? Arbitri dovreste venire a spiegarci cosa avete visto!&#8221;"></span>
																		<a href="https://www.retecalcio.net/del-piero-cuadrado-perisic-arbitri-dovreste-venire-a-spiegarci-cosa-avete-visto/" class="penci-widget-slider-overlay" title="Del Piero: “Cuadrado-Perisic? Arbitri dovreste venire a spiegarci cosa avete visto!&#8221;"></a>
																<div class="penci-widget-slide-detail">
									<h4>
										<a href="https://www.retecalcio.net/del-piero-cuadrado-perisic-arbitri-dovreste-venire-a-spiegarci-cosa-avete-visto/" rel="bookmark" title="Del Piero: “Cuadrado-Perisic? Arbitri dovreste venire a spiegarci cosa avete visto!&#8221;">Del Piero: “Cuadrado-Perisic? Arbitri dovreste venire a spiegarci...</a>
									</h4>
																																							<span class="slide-item-date">15 Maggio 2021</span>
																											</div>
							</div>
						</div>
											<div class="penci-slide-widget">
							<div class="penci-slide-content">
																										<span class="penci-image-holder owl-lazy" data-src="https://www.retecalcio.net/wp-content/uploads/2021/05/Davide_Nicola-585x390.jpg" title="Nicola: &#8220;Spese tante energie, restiamo sereni e compatti&#8221;"></span>
																		<a href="https://www.retecalcio.net/nicola-spese-tante-energie-restiamo-sereni-compatti/" class="penci-widget-slider-overlay" title="Nicola: &#8220;Spese tante energie, restiamo sereni e compatti&#8221;"></a>
																<div class="penci-widget-slide-detail">
									<h4>
										<a href="https://www.retecalcio.net/nicola-spese-tante-energie-restiamo-sereni-compatti/" rel="bookmark" title="Nicola: &#8220;Spese tante energie, restiamo sereni e compatti&#8221;">Nicola: &#8220;Spese tante energie, restiamo sereni e compatti&#8221;</a>
									</h4>
																																							<span class="slide-item-date">15 Maggio 2021</span>
																											</div>
							</div>
						</div>
											<div class="penci-slide-widget">
							<div class="penci-slide-content">
																										<span class="penci-image-holder owl-lazy" data-src="https://www.retecalcio.net/wp-content/uploads/2021/05/Fiorentina-Napoli-585x390.jpeg" title="Fiorentina &#8211; Napoli: ultime dalle sedi e probabili formazioni"></span>
																		<a href="https://www.retecalcio.net/fiorentina-napoli-ultime-dalle-sedi-e-probabili-formazioni/" class="penci-widget-slider-overlay" title="Fiorentina &#8211; Napoli: ultime dalle sedi e probabili formazioni"></a>
																<div class="penci-widget-slide-detail">
									<h4>
										<a href="https://www.retecalcio.net/fiorentina-napoli-ultime-dalle-sedi-e-probabili-formazioni/" rel="bookmark" title="Fiorentina &#8211; Napoli: ultime dalle sedi e probabili formazioni">Fiorentina &#8211; Napoli: ultime dalle sedi e probabili...</a>
									</h4>
																																							<span class="slide-item-date">15 Maggio 2021</span>
																											</div>
							</div>
						</div>
											<div class="penci-slide-widget">
							<div class="penci-slide-content">
																										<span class="penci-image-holder owl-lazy" data-src="https://www.retecalcio.net/wp-content/uploads/2021/03/Bucciantini-Marco-585x390.jpg" title="Bucciantini su Osimhen: &#8221;Acquisto eccezionale, fa giocare bene tutti gli altri attaccanti&#8221;"></span>
																		<a href="https://www.retecalcio.net/bucciantini-su-osimhen-acquisto-eccezionale-fa-giocare-bene-tutti-gli-altri-attaccanti/" class="penci-widget-slider-overlay" title="Bucciantini su Osimhen: &#8221;Acquisto eccezionale, fa giocare bene tutti gli altri attaccanti&#8221;"></a>
																<div class="penci-widget-slide-detail">
									<h4>
										<a href="https://www.retecalcio.net/bucciantini-su-osimhen-acquisto-eccezionale-fa-giocare-bene-tutti-gli-altri-attaccanti/" rel="bookmark" title="Bucciantini su Osimhen: &#8221;Acquisto eccezionale, fa giocare bene tutti gli altri attaccanti&#8221;">Bucciantini su Osimhen: &#8221;Acquisto eccezionale, fa giocare bene...</a>
									</h4>
																																							<span class="slide-item-date">14 Maggio 2021</span>
																											</div>
							</div>
						</div>
											<div class="penci-slide-widget">
							<div class="penci-slide-content">
																										<span class="penci-image-holder owl-lazy" data-src="https://www.retecalcio.net/wp-content/uploads/2021/05/Serie_A-468x390.png" title="Lotta salvezza: tutto in 180 minuti o quasi"></span>
																		<a href="https://www.retecalcio.net/lotta-salvezza-tutto-in-180-minuti-o-quasi/" class="penci-widget-slider-overlay" title="Lotta salvezza: tutto in 180 minuti o quasi"></a>
																<div class="penci-widget-slide-detail">
									<h4>
										<a href="https://www.retecalcio.net/lotta-salvezza-tutto-in-180-minuti-o-quasi/" rel="bookmark" title="Lotta salvezza: tutto in 180 minuti o quasi">Lotta salvezza: tutto in 180 minuti o quasi</a>
									</h4>
																																							<span class="slide-item-date">14 Maggio 2021</span>
																											</div>
							</div>
						</div>
											<div class="penci-slide-widget">
							<div class="penci-slide-content">
																										<span class="penci-image-holder owl-lazy" data-src="https://www.retecalcio.net/wp-content/uploads/2021/05/AC_Milan_Maglia-585x390.jpg" title="Serie A: salvezza, coppe e goal questo è stato il 36^ turno"></span>
																		<a href="https://www.retecalcio.net/serie-a-salvezza-coppe-e-goal-questo-e-stato-il-36-turno/" class="penci-widget-slider-overlay" title="Serie A: salvezza, coppe e goal questo è stato il 36^ turno"></a>
																<div class="penci-widget-slide-detail">
									<h4>
										<a href="https://www.retecalcio.net/serie-a-salvezza-coppe-e-goal-questo-e-stato-il-36-turno/" rel="bookmark" title="Serie A: salvezza, coppe e goal questo è stato il 36^ turno">Serie A: salvezza, coppe e goal questo è...</a>
									</h4>
																																							<span class="slide-item-date">13 Maggio 2021</span>
																											</div>
							</div>
						</div>
									</div>

			<style type="text/css">#penci-postslidewg-2838 .penci-image-holder:before{ padding-top: 100%; }</style></aside><aside id="penci_slider_posts_news_widget-7" class="widget penci_slider_posts_news_widget"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">CALCIOMERCATO</span></h4>				<div id="penci-postslidewg-1896" class="penci-owl-carousel penci-owl-carousel-slider penci-widget-slider penci-post-slider-style-1" data-lazy="true" data-auto="false">
											<div class="penci-slide-widget">
							<div class="penci-slide-content">
																										<span class="penci-image-holder owl-lazy" data-src="https://www.retecalcio.net/wp-content/uploads/2021/05/Mendes-Nuno-1-585x390.jpg" title="Vidigal presenta Nuno Mendes"></span>
																		<a href="https://www.retecalcio.net/vidigal-presenta-nuno-mendes/" class="penci-widget-slider-overlay" title="Vidigal presenta Nuno Mendes"></a>
																<div class="penci-widget-slide-detail">
									<h4>
										<a href="https://www.retecalcio.net/vidigal-presenta-nuno-mendes/" rel="bookmark" title="Vidigal presenta Nuno Mendes">Vidigal presenta Nuno Mendes</a>
									</h4>
																																							<span class="slide-item-date">14 Maggio 2021</span>
																											</div>
							</div>
						</div>
											<div class="penci-slide-widget">
							<div class="penci-slide-content">
																										<span class="penci-image-holder owl-lazy" data-src="https://www.retecalcio.net/wp-content/uploads/2021/02/Marchetti-Luca-1-585x390.jpg" title="Marchetti: &#8220;Napoli? Non credo Allegri, Spalletti più probabile&#8221;"></span>
																		<a href="https://www.retecalcio.net/marchetti-napoli-non-credo-allegri-spalletti-piu-probabile/" class="penci-widget-slider-overlay" title="Marchetti: &#8220;Napoli? Non credo Allegri, Spalletti più probabile&#8221;"></a>
																<div class="penci-widget-slide-detail">
									<h4>
										<a href="https://www.retecalcio.net/marchetti-napoli-non-credo-allegri-spalletti-piu-probabile/" rel="bookmark" title="Marchetti: &#8220;Napoli? Non credo Allegri, Spalletti più probabile&#8221;">Marchetti: &#8220;Napoli? Non credo Allegri, Spalletti più probabile&#8221;</a>
									</h4>
																																							<span class="slide-item-date">13 Maggio 2021</span>
																											</div>
							</div>
						</div>
											<div class="penci-slide-widget">
							<div class="penci-slide-content">
																										<span class="penci-image-holder owl-lazy" data-src="https://www.retecalcio.net/wp-content/uploads/2021/05/pari-585x380.jpg" title="Pari, agente Zaccagni, frena sul suo assistito al Napoli"></span>
																		<a href="https://www.retecalcio.net/pari-agente-zaccagni-frena-sul-suo-assistito-al-napoli/" class="penci-widget-slider-overlay" title="Pari, agente Zaccagni, frena sul suo assistito al Napoli"></a>
																<div class="penci-widget-slide-detail">
									<h4>
										<a href="https://www.retecalcio.net/pari-agente-zaccagni-frena-sul-suo-assistito-al-napoli/" rel="bookmark" title="Pari, agente Zaccagni, frena sul suo assistito al Napoli">Pari, agente Zaccagni, frena sul suo assistito al...</a>
									</h4>
																																							<span class="slide-item-date">13 Maggio 2021</span>
																											</div>
							</div>
						</div>
											<div class="penci-slide-widget">
							<div class="penci-slide-content">
																										<span class="penci-image-holder owl-lazy" data-src="https://www.retecalcio.net/wp-content/uploads/2021/01/gattuso-rinnovo-napoli-638x425-1.jpg" title="Cammaroto: &#8221;Ultime su Gattuso, Koulibaly, Ounas e Luperto&#8221;"></span>
																		<a href="https://www.retecalcio.net/cammaroto-ultime-su-gattusokoulibaly-ounas-e-luperto/" class="penci-widget-slider-overlay" title="Cammaroto: &#8221;Ultime su Gattuso, Koulibaly, Ounas e Luperto&#8221;"></a>
																<div class="penci-widget-slide-detail">
									<h4>
										<a href="https://www.retecalcio.net/cammaroto-ultime-su-gattusokoulibaly-ounas-e-luperto/" rel="bookmark" title="Cammaroto: &#8221;Ultime su Gattuso, Koulibaly, Ounas e Luperto&#8221;">Cammaroto: &#8221;Ultime su Gattuso, Koulibaly, Ounas e Luperto&#8221;</a>
									</h4>
																																							<span class="slide-item-date">7 Maggio 2021</span>
																											</div>
							</div>
						</div>
											<div class="penci-slide-widget">
							<div class="penci-slide-content">
																										<span class="penci-image-holder owl-lazy" data-src="https://www.retecalcio.net/wp-content/uploads/2021/02/Marchetti-Luca-1-585x390.jpg" title="Marchetti su Spezia-Napoli e sul prossimo allenatore della squadra azzurra"></span>
																		<a href="https://www.retecalcio.net/marchetti-su-spezia-napoli-e-sul-prossimo-allenatore-della-squadra-azzurra/" class="penci-widget-slider-overlay" title="Marchetti su Spezia-Napoli e sul prossimo allenatore della squadra azzurra"></a>
																<div class="penci-widget-slide-detail">
									<h4>
										<a href="https://www.retecalcio.net/marchetti-su-spezia-napoli-e-sul-prossimo-allenatore-della-squadra-azzurra/" rel="bookmark" title="Marchetti su Spezia-Napoli e sul prossimo allenatore della squadra azzurra">Marchetti su Spezia-Napoli e sul prossimo allenatore della...</a>
									</h4>
																																							<span class="slide-item-date">6 Maggio 2021</span>
																											</div>
							</div>
						</div>
									</div>

			</aside><aside id="penci_latest_news_widget-7" class="widget penci_latest_news_widget"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">INTERVISTE</span></h4>				<ul id="penci-latestwg-2093" class="side-newsfeed">
											<li class="penci-feed">
							<div class="side-item">

																	<div class="side-image">
																															<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://www.retecalcio.net/wp-content/uploads/2021/05/Davide_Nicola-263x175.jpg" href="https://www.retecalcio.net/nicola-spese-tante-energie-restiamo-sereni-compatti/" title="Nicola: &#8220;Spese tante energie, restiamo sereni e compatti&#8221;"></a>
										
																			</div>
																<div class="side-item-text">
									<h4 class="side-title-post">
										<a href="https://www.retecalcio.net/nicola-spese-tante-energie-restiamo-sereni-compatti/" rel="bookmark" title="Nicola: &#8220;Spese tante energie, restiamo sereni e compatti&#8221;">
											Nicola: &#8220;Spese tante energie, restiamo sereni e compatti&#8221;										</a>
									</h4>
																			<span class="side-item-meta"><time class="entry-date published" datetime="2021-05-15T20:52:36+02:00">15 Maggio 2021</time></span>
																	</div>
							</div>
						</li>
												<li class="penci-feed">
							<div class="side-item">

																	<div class="side-image">
																															<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://www.retecalcio.net/wp-content/uploads/2021/05/iachini-e1604998874664-263x175.jpg" href="https://www.retecalcio.net/iachini-contro-il-napoli-dovremo-fare-una-partita-perfetta/" title="Iachini: &#8221;Contro il Napoli dovremo fare una partita perfetta&#8221;"></a>
										
																			</div>
																<div class="side-item-text">
									<h4 class="side-title-post">
										<a href="https://www.retecalcio.net/iachini-contro-il-napoli-dovremo-fare-una-partita-perfetta/" rel="bookmark" title="Iachini: &#8221;Contro il Napoli dovremo fare una partita perfetta&#8221;">
											Iachini: &#8221;Contro il Napoli dovremo fare una partita perfetta&#8221;										</a>
									</h4>
																			<span class="side-item-meta"><time class="entry-date published" datetime="2021-05-15T17:50:55+02:00">15 Maggio 2021</time></span>
																	</div>
							</div>
						</li>
												<li class="penci-feed">
							<div class="side-item">

																	<div class="side-image">
																															<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://www.retecalcio.net/wp-content/uploads/2021/01/Gattuso-2.jpg" href="https://www.retecalcio.net/mirabelli-gattuso-dimostra-di-fare-bene-ma-in-italia-manca-la-pazienza/" title="Mirabelli: &#8221;Gattuso dimostra di fare bene, ma in Italia manca la pazienza&#8221;"></a>
										
																			</div>
																<div class="side-item-text">
									<h4 class="side-title-post">
										<a href="https://www.retecalcio.net/mirabelli-gattuso-dimostra-di-fare-bene-ma-in-italia-manca-la-pazienza/" rel="bookmark" title="Mirabelli: &#8221;Gattuso dimostra di fare bene, ma in Italia manca la pazienza&#8221;">
											Mirabelli: &#8221;Gattuso dimostra di fare bene, ma in Italia manca la pazienza&#8221;										</a>
									</h4>
																			<span class="side-item-meta"><time class="entry-date published" datetime="2021-05-13T17:34:30+02:00">13 Maggio 2021</time></span>
																	</div>
							</div>
						</li>
												<li class="penci-feed">
							<div class="side-item">

																	<div class="side-image">
																															<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://www.retecalcio.net/wp-content/uploads/2021/05/Juve-263x175.jpg" href="https://www.retecalcio.net/gabriele-gravina-superlega-grido-di-allarme/" title="Gabriele Gravina: &#8220;Superlega? Grido di allarme&#8221;"></a>
										
																			</div>
																<div class="side-item-text">
									<h4 class="side-title-post">
										<a href="https://www.retecalcio.net/gabriele-gravina-superlega-grido-di-allarme/" rel="bookmark" title="Gabriele Gravina: &#8220;Superlega? Grido di allarme&#8221;">
											Gabriele Gravina: &#8220;Superlega? Grido di allarme&#8221;										</a>
									</h4>
																			<span class="side-item-meta"><time class="entry-date published" datetime="2021-05-12T14:33:46+02:00">12 Maggio 2021</time></span>
																	</div>
							</div>
						</li>
												<li class="penci-feed">
							<div class="side-item">

																	<div class="side-image">
																															<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://www.retecalcio.net/wp-content/uploads/2021/05/Giuseppe-Beppe-Bergomi-986x600-1-263x175.jpg" href="https://www.retecalcio.net/bergomi-fiorentina-col-ricordo-di-aver-preso-sei-gol-dal-napoli-allandata/" title="Bergomi: &#8221;Fiorentina col ricordo di aver preso sei gol dal Napoli all&#8217;andata&#8221;"></a>
										
																			</div>
																<div class="side-item-text">
									<h4 class="side-title-post">
										<a href="https://www.retecalcio.net/bergomi-fiorentina-col-ricordo-di-aver-preso-sei-gol-dal-napoli-allandata/" rel="bookmark" title="Bergomi: &#8221;Fiorentina col ricordo di aver preso sei gol dal Napoli all&#8217;andata&#8221;">
											Bergomi: &#8221;Fiorentina col ricordo di aver preso sei gol dal Napoli all&#8217;andata&#8221;										</a>
									</h4>
																			<span class="side-item-meta"><time class="entry-date published" datetime="2021-05-12T12:30:24+02:00">12 Maggio 2021</time></span>
																	</div>
							</div>
						</li>
												<li class="penci-feed">
							<div class="side-item">

																	<div class="side-image">
																															<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://www.retecalcio.net/wp-content/uploads/2021/05/Vladimir_Petkovic-263x175.jpg" href="https://www.retecalcio.net/petkovic-italia-forte-e-sul-26-maggio/" title="Petkovic: &#8220;Italia forte&#8221; e sul 26 maggio&#8230;"></a>
										
																			</div>
																<div class="side-item-text">
									<h4 class="side-title-post">
										<a href="https://www.retecalcio.net/petkovic-italia-forte-e-sul-26-maggio/" rel="bookmark" title="Petkovic: &#8220;Italia forte&#8221; e sul 26 maggio&#8230;">
											Petkovic: &#8220;Italia forte&#8221; e sul 26 maggio&#8230;										</a>
									</h4>
																			<span class="side-item-meta"><time class="entry-date published" datetime="2021-05-12T11:08:53+02:00">12 Maggio 2021</time></span>
																	</div>
							</div>
						</li>
												<li class="penci-feed">
							<div class="side-item">

																	<div class="side-image">
																															<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://www.retecalcio.net/wp-content/uploads/2021/05/gotti-263x175.jpg" href="https://www.retecalcio.net/gotti-abbiamo-giocato-contro-un-grande-napoli/" title="Gotti: &#8221;Abbiamo giocato contro un grande Napoli&#8221;"></a>
										
																			</div>
																<div class="side-item-text">
									<h4 class="side-title-post">
										<a href="https://www.retecalcio.net/gotti-abbiamo-giocato-contro-un-grande-napoli/" rel="bookmark" title="Gotti: &#8221;Abbiamo giocato contro un grande Napoli&#8221;">
											Gotti: &#8221;Abbiamo giocato contro un grande Napoli&#8221;										</a>
									</h4>
																			<span class="side-item-meta"><time class="entry-date published" datetime="2021-05-12T00:02:48+02:00">12 Maggio 2021</time></span>
																	</div>
							</div>
						</li>
												<li class="penci-feed">
							<div class="side-item">

																	<div class="side-image">
																															<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://www.retecalcio.net/wp-content/uploads/2021/05/ametrano_raffaele-263x175.jpg" href="https://www.retecalcio.net/ametrano-alludinese-devo-tutto-ed-al-napoli/" title="Ametrano: &#8220;All&#8217;Udinese devo tutto ed al Napoli&#8230;&#8221;"></a>
										
																			</div>
																<div class="side-item-text">
									<h4 class="side-title-post">
										<a href="https://www.retecalcio.net/ametrano-alludinese-devo-tutto-ed-al-napoli/" rel="bookmark" title="Ametrano: &#8220;All&#8217;Udinese devo tutto ed al Napoli&#8230;&#8221;">
											Ametrano: &#8220;All&#8217;Udinese devo tutto ed al Napoli&#8230;&#8221;										</a>
									</h4>
																			<span class="side-item-meta"><time class="entry-date published" datetime="2021-05-11T17:38:42+02:00">11 Maggio 2021</time></span>
																	</div>
							</div>
						</li>
										</ul>
			</aside><aside id="penci_latest_news_widget-5" class="widget penci_latest_news_widget"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">COPPE</span></h4>				<ul id="penci-latestwg-2852" class="side-newsfeed">
											<li class="penci-feed">
							<div class="side-item">

																	<div class="side-image">
																															<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://www.retecalcio.net/wp-content/uploads/2021/05/Paulo_Fonseca-263x175.jpg" href="https://www.retecalcio.net/fonseca-roma-giusto-dirsi-addio-ma-prima-la-finale/" title="Fonseca-Roma, giusto dirsi addio ma prima la finale"></a>
										
																			</div>
																<div class="side-item-text">
									<h4 class="side-title-post">
										<a href="https://www.retecalcio.net/fonseca-roma-giusto-dirsi-addio-ma-prima-la-finale/" rel="bookmark" title="Fonseca-Roma, giusto dirsi addio ma prima la finale">
											Fonseca-Roma, giusto dirsi addio ma prima la finale										</a>
									</h4>
																			<span class="side-item-meta"><time class="entry-date published" datetime="2021-05-05T15:37:19+02:00">5 Maggio 2021</time></span>
																	</div>
							</div>
						</li>
												<li class="penci-feed">
							<div class="side-item">

																	<div class="side-image">
																															<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://www.retecalcio.net/wp-content/uploads/2021/04/uefa-europa-league-263x175.jpg" href="https://www.retecalcio.net/manchester-united-roma-europa-league/" title="Europa League, la Roma si inchina allo United"></a>
										
																			</div>
																<div class="side-item-text">
									<h4 class="side-title-post">
										<a href="https://www.retecalcio.net/manchester-united-roma-europa-league/" rel="bookmark" title="Europa League, la Roma si inchina allo United">
											Europa League, la Roma si inchina allo United										</a>
									</h4>
																			<span class="side-item-meta"><time class="entry-date published" datetime="2021-04-30T00:14:29+02:00">30 Aprile 2021</time></span>
																	</div>
							</div>
						</li>
												<li class="penci-feed">
							<div class="side-item">

																	<div class="side-image">
																															<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://www.retecalcio.net/wp-content/uploads/2021/04/Mkhitaryan.png" href="https://www.retecalcio.net/mkhitaryan-tiriamo-fuori-il-meglio/" title="Mkhitaryan: &#8220;Tiriamo fuori il meglio&#8221;"></a>
										
																			</div>
																<div class="side-item-text">
									<h4 class="side-title-post">
										<a href="https://www.retecalcio.net/mkhitaryan-tiriamo-fuori-il-meglio/" rel="bookmark" title="Mkhitaryan: &#8220;Tiriamo fuori il meglio&#8221;">
											Mkhitaryan: &#8220;Tiriamo fuori il meglio&#8221;										</a>
									</h4>
																			<span class="side-item-meta"><time class="entry-date published" datetime="2021-04-28T15:06:03+02:00">28 Aprile 2021</time></span>
																	</div>
							</div>
						</li>
										</ul>
			</aside><aside id="penci_latest_news_widget-9" class="widget penci_latest_news_widget"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Nazionale</span></h4>				<ul id="penci-latestwg-2335" class="side-newsfeed">
											<li class="penci-feed">
							<div class="side-item">

																	<div class="side-image">
																															<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://www.retecalcio.net/wp-content/uploads/2021/02/Mancini-Roberto-263x175.png" href="https://www.retecalcio.net/mancini-abbiamo-unidentita-per-verratti-vedremo-e-sulla-corsa-champions/" title="Mancini: &#8220;Abbiamo un&#8217;identità, per Verratti vedremo, e sulla corsa Champions&#8230;&#8221;"></a>
										
																			</div>
																<div class="side-item-text">
									<h4 class="side-title-post">
										<a href="https://www.retecalcio.net/mancini-abbiamo-unidentita-per-verratti-vedremo-e-sulla-corsa-champions/" rel="bookmark" title="Mancini: &#8220;Abbiamo un&#8217;identità, per Verratti vedremo, e sulla corsa Champions&#8230;&#8221;">
											Mancini: &#8220;Abbiamo un&#8217;identità, per Verratti vedremo, e sulla corsa Champions&#8230;&#8221;										</a>
									</h4>
																			<span class="side-item-meta"><time class="entry-date published" datetime="2021-05-13T19:59:39+02:00">13 Maggio 2021</time></span>
																	</div>
							</div>
						</li>
												<li class="penci-feed">
							<div class="side-item">

																	<div class="side-image">
																															<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://www.retecalcio.net/wp-content/uploads/2021/05/Vladimir_Petkovic-263x175.jpg" href="https://www.retecalcio.net/petkovic-italia-forte-e-sul-26-maggio/" title="Petkovic: &#8220;Italia forte&#8221; e sul 26 maggio&#8230;"></a>
										
																			</div>
																<div class="side-item-text">
									<h4 class="side-title-post">
										<a href="https://www.retecalcio.net/petkovic-italia-forte-e-sul-26-maggio/" rel="bookmark" title="Petkovic: &#8220;Italia forte&#8221; e sul 26 maggio&#8230;">
											Petkovic: &#8220;Italia forte&#8221; e sul 26 maggio&#8230;										</a>
									</h4>
																			<span class="side-item-meta"><time class="entry-date published" datetime="2021-05-12T11:08:53+02:00">12 Maggio 2021</time></span>
																	</div>
							</div>
						</li>
												<li class="penci-feed">
							<div class="side-item">

																	<div class="side-image">
																															<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://www.retecalcio.net/wp-content/uploads/2021/05/Nazionale-263x175.jpg" href="https://www.retecalcio.net/nazionale-da-oggi-vaccini-ai-pre-convocati-a-euro-2020/" title="Nazionale: da oggi vaccini ai pre-convocati a Euro 2020"></a>
										
																			</div>
																<div class="side-item-text">
									<h4 class="side-title-post">
										<a href="https://www.retecalcio.net/nazionale-da-oggi-vaccini-ai-pre-convocati-a-euro-2020/" rel="bookmark" title="Nazionale: da oggi vaccini ai pre-convocati a Euro 2020">
											Nazionale: da oggi vaccini ai pre-convocati a Euro 2020										</a>
									</h4>
																			<span class="side-item-meta"><time class="entry-date published" datetime="2021-05-03T20:48:01+02:00">3 Maggio 2021</time></span>
																	</div>
							</div>
						</li>
												<li class="penci-feed">
							<div class="side-item">

																	<div class="side-image">
																															<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://www.retecalcio.net/wp-content/uploads/2021/04/Euro-2021-263x175.jpg" href="https://www.retecalcio.net/bardelli-europeo-biglietti-esauriti/" title="Bardelli: &#8221;Europeo? Biglietti esauriti&#8221;"></a>
										
																			</div>
																<div class="side-item-text">
									<h4 class="side-title-post">
										<a href="https://www.retecalcio.net/bardelli-europeo-biglietti-esauriti/" rel="bookmark" title="Bardelli: &#8221;Europeo? Biglietti esauriti&#8221;">
											Bardelli: &#8221;Europeo? Biglietti esauriti&#8221;										</a>
									</h4>
																			<span class="side-item-meta"><time class="entry-date published" datetime="2021-04-15T20:13:25+02:00">15 Aprile 2021</time></span>
																	</div>
							</div>
						</li>
												<li class="penci-feed">
							<div class="side-item">

																	<div class="side-image">
																															<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://www.retecalcio.net/wp-content/uploads/2021/04/calcagno-3-263x175.jpg" href="https://www.retecalcio.net/calcagno-apertura-olimpico-di-roma-per-gli-europei-ai-tifosi-segnale-di-speranza/" title="Calcagno: &#8220;Apertura Olimpico di Roma per gli Europei ai tifosi segnale di speranza&#8221;"></a>
										
																			</div>
																<div class="side-item-text">
									<h4 class="side-title-post">
										<a href="https://www.retecalcio.net/calcagno-apertura-olimpico-di-roma-per-gli-europei-ai-tifosi-segnale-di-speranza/" rel="bookmark" title="Calcagno: &#8220;Apertura Olimpico di Roma per gli Europei ai tifosi segnale di speranza&#8221;">
											Calcagno: &#8220;Apertura Olimpico di Roma per gli Europei ai tifosi segnale di speranza&#8221;										</a>
									</h4>
																			<span class="side-item-meta"><time class="entry-date published" datetime="2021-04-15T10:30:00+02:00">15 Aprile 2021</time></span>
																	</div>
							</div>
						</li>
										</ul>
			<style type="text/css">#penci-latestwg-2335 .penci-image-holder:before{ padding-top: 66.6667%; }</style></aside>
		<aside id="recent-posts-4" class="widget widget_recent_entries">
		<h4 class="widget-title penci-border-arrow"><span class="inner-arrow">ARTICOLI RECENTI</span></h4>
		<ul>
											<li>
					<a href="https://www.retecalcio.net/spezia-3-punti-che-valgono-la-serie-a/">Spezia, 3 punti che valgono la Serie A</a>
											<span class="post-date">15 Maggio 2021</span>
									</li>
											<li>
					<a href="https://www.retecalcio.net/del-piero-cuadrado-perisic-arbitri-dovreste-venire-a-spiegarci-cosa-avete-visto/">Del Piero: “Cuadrado-Perisic? Arbitri dovreste venire a spiegarci cosa avete visto!&#8221;</a>
											<span class="post-date">15 Maggio 2021</span>
									</li>
											<li>
					<a href="https://www.retecalcio.net/nicola-spese-tante-energie-restiamo-sereni-compatti/" aria-current="page">Nicola: &#8220;Spese tante energie, restiamo sereni e compatti&#8221;</a>
											<span class="post-date">15 Maggio 2021</span>
									</li>
											<li>
					<a href="https://www.retecalcio.net/iachini-contro-il-napoli-dovremo-fare-una-partita-perfetta/">Iachini: &#8221;Contro il Napoli dovremo fare una partita perfetta&#8221;</a>
											<span class="post-date">15 Maggio 2021</span>
									</li>
											<li>
					<a href="https://www.retecalcio.net/fiorentina-napoli-ultime-dalle-sedi-e-probabili-formazioni/">Fiorentina &#8211; Napoli: ultime dalle sedi e probabili formazioni</a>
											<span class="post-date">15 Maggio 2021</span>
									</li>
											<li>
					<a href="https://www.retecalcio.net/napoli-amauri-e-schwoch-su-rrahmani-e-gattuso/">Napoli &#8211; Amauri e Schwoch su Rrahmani e Gattuso</a>
											<span class="post-date">15 Maggio 2021</span>
									</li>
											<li>
					<a href="https://www.retecalcio.net/bucciantini-su-osimhen-acquisto-eccezionale-fa-giocare-bene-tutti-gli-altri-attaccanti/">Bucciantini su Osimhen: &#8221;Acquisto eccezionale, fa giocare bene tutti gli altri attaccanti&#8221;</a>
											<span class="post-date">14 Maggio 2021</span>
									</li>
											<li>
					<a href="https://www.retecalcio.net/napoli-colonnese-e-fontana-su-osimhen-gattuso-ed-altro/">Napoli, Colonnese e Fontana su Osimhen, Gattuso ed altro</a>
											<span class="post-date">14 Maggio 2021</span>
									</li>
											<li>
					<a href="https://www.retecalcio.net/vidigal-presenta-nuno-mendes/">Vidigal presenta Nuno Mendes</a>
											<span class="post-date">14 Maggio 2021</span>
									</li>
											<li>
					<a href="https://www.retecalcio.net/lotta-salvezza-tutto-in-180-minuti-o-quasi/">Lotta salvezza: tutto in 180 minuti o quasi</a>
											<span class="post-date">14 Maggio 2021</span>
									</li>
											<li>
					<a href="https://www.retecalcio.net/mancini-abbiamo-unidentita-per-verratti-vedremo-e-sulla-corsa-champions/">Mancini: &#8220;Abbiamo un&#8217;identità, per Verratti vedremo, e sulla corsa Champions&#8230;&#8221;</a>
											<span class="post-date">13 Maggio 2021</span>
									</li>
											<li>
					<a href="https://www.retecalcio.net/mirabelli-gattuso-dimostra-di-fare-bene-ma-in-italia-manca-la-pazienza/">Mirabelli: &#8221;Gattuso dimostra di fare bene, ma in Italia manca la pazienza&#8221;</a>
											<span class="post-date">13 Maggio 2021</span>
									</li>
											<li>
					<a href="https://www.retecalcio.net/serie-a-salvezza-coppe-e-goal-questo-e-stato-il-36-turno/">Serie A: salvezza, coppe e goal questo è stato il 36^ turno</a>
											<span class="post-date">13 Maggio 2021</span>
									</li>
											<li>
					<a href="https://www.retecalcio.net/marchetti-napoli-non-credo-allegri-spalletti-piu-probabile/">Marchetti: &#8220;Napoli? Non credo Allegri, Spalletti più probabile&#8221;</a>
											<span class="post-date">13 Maggio 2021</span>
									</li>
											<li>
					<a href="https://www.retecalcio.net/pari-agente-zaccagni-frena-sul-suo-assistito-al-napoli/">Pari, agente Zaccagni, frena sul suo assistito al Napoli</a>
											<span class="post-date">13 Maggio 2021</span>
									</li>
					</ul>

		</aside><aside id="categories-4" class="widget widget_categories"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">CATEGORIE</span></h4><form action="https://www.retecalcio.net" method="get"><label class="screen-reader-text" for="cat">CATEGORIE</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Seleziona una categoria</option>
	<option class="level-0" value="36">Calcio&nbsp;&nbsp;(208)</option>
	<option class="level-0" value="61">calciomercato&nbsp;&nbsp;(59)</option>
	<option class="level-0" value="69">Coppa Italia&nbsp;&nbsp;(21)</option>
	<option class="level-0" value="105">Coppe&nbsp;&nbsp;(40)</option>
	<option class="level-0" value="78">Editoriali&nbsp;&nbsp;(22)</option>
	<option class="level-0" value="490">Esclusive&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="77">Interviste&nbsp;&nbsp;(293)</option>
	<option class="level-0" value="41">Napoli&nbsp;&nbsp;(389)</option>
	<option class="level-0" value="185">Nazionale&nbsp;&nbsp;(24)</option>
	<option class="level-0" value="90">Serie A&nbsp;&nbsp;(285)</option>
</select>
</form>


			</aside><aside id="custom_html-31" class="widget_text widget widget_custom_html"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">SELEZIONA LINGUA</span></h4><div class="textwidget custom-html-widget"><div id="google_translate_element"></div><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script data-rocketlazyloadscript='//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit' type="text/javascript" ></script></div></aside><aside id="custom_html-5" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><iframe allowtransparency="true" src="https://www.forumforyou.it/giornali/rassegna_stampa.htm" name="Flashgame" hspace="0" vspace="0" frameborder="0" width="360" height="465"></iframe>
</div></aside><aside id="custom_html-7" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="iamcalciosharingturn"><iframe src="https://sharing.iamcalcio.it/turni/3/serie-a/2020-2021/4.html" border="0" scrolling="no" width="300" height="400" style="width: 300px; height: 400px; border: 0; overflow: hidden;"></iframe></div></div></aside><aside id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- start codice widget Calcio DM8 - Tutti i diritti riservati calcio.dm8.it -->
<iframe src="https://www.dm8.it/calcio/Classifica_W.asp?UPa=6&dimL=290&PP=" width="290" height="399" scrolling="no" frameborder="0" marginwidth="0" marginheight="0" allowtransparency="true" name="CalcioDM8"></iframe>
<!-- fine codice widget Calcio DM8 - codice non modificabile -->
</div></aside><aside id="av_facebook_fanbox_widget-3" class="widget AV_Facebook_Fanbox_Widget">
<h4 class="widget-title penci-border-arrow"><span class="inner-arrow">SeguiReteCalcio.Net</span></h4>
<div class="widget-altervista-facebook-fanbox"><iframe width="300" height="130" style="border:none" data-suppressedsrc="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2FReteCalcioNet-103016568489878&amp;tabs=&amp;hide_cover=0&amp;show_faces=0&amp;small_header=0&amp;width=300&amp;height=130" class="_iub_cs_activate"></iframe></div></aside>
<aside id="custom_html-29" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"></div></aside><aside id="av_twitter_widget-4" class="widget AV_Twitter_Widget">
<h4 class="widget-title penci-border-arrow"><span class="inner-arrow">SeguiReteCalcio.Net</span></h4>
<div class="widget-altervista-twitter-feed"><a class="twitter-timeline" href="https://twitter.com/Enzovit" data-theme="light" height="400">Tweet di @Enzovit</a><script data-rocketlazyloadscript='https://platform.twitter.com/widgets.js' async="async" data-suppressed class="_iub_cs_activate"></script></div></aside>
<aside id="meta-3" class="widget widget_meta"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Meta</span></h4>
		<ul>
						<li><a rel="nofollow" href="https://www.retecalcio.net/wp-login.php">Accedi</a></li>
			<li><a href="https://www.retecalcio.net/feed/">Feed dei contenuti</a></li>
			<li><a href="https://www.retecalcio.net/comments/feed/">Feed dei commenti</a></li>

			<li><a href="https://it.wordpress.org/">WordPress.org</a></li>
		</ul>

		</aside>	</div>
</div><!-- END CONTAINER -->
</div>

<div class="clear-footer"></div>





<footer id="footer-section" class="penci-footer-social-media penci-lazy footer-social-remove-circle" itemscope itemtype="https://schema.org/WPFooter">
	<div class="container container-1400">
					<div class="footer-socials-section">
				<ul class="footer-socials">
											<li><a href="https://www.facebook.com/ReteCalcioNet-103016568489878"  rel="nofollow" target="_blank"><i class="penci-faicon fa fa-facebook" ></i><span>Facebook</span></a></li>
																<li><a href="https://twitter.com/Enzovit?fbclid=IwAR3UZ1Po1hWfywzLGmdrqX3HgqP0dkDVP24tnaFTa1aQstVjqdRX9wTf0Qs"  rel="nofollow" target="_blank"><i class="penci-faicon fa fa-twitter" ></i><span>Twitter</span></a></li>
																<li><a href="https://www.instagram.com/azzurrocolor/?fbclid=IwAR2Ls2awPdUDEEyG8uhKIaqlQ4b9kVenPHXJIMLh2hKggOsB-01UZA8wJdg"  rel="nofollow" target="_blank"><i class="penci-faicon fa fa-instagram" ></i><span>Instagram</span></a></li>
																<li><a href="https://www.pinterest.it/ReteCalcio/_saved/"  rel="nofollow" target="_blank"><i class="penci-faicon fa fa-pinterest" ></i><span>Pinterest</span></a></li>
																<li><a href="https://www.linkedin.com/in/vincenzo-vitiello-3435691b/?fbclid=IwAR0JtfYcBhbVgmM0-2emNt4TxjHnSR2iHEL4YyLc2bTkiM0fB1CZ-4Xb1T4"  rel="nofollow" target="_blank"><i class="penci-faicon fa fa-linkedin" ></i><span>Linkedin</span></a></li>
																															<li><a href="https://www.youtube.com/channel/UCQh1_lo2QK07xoGkb3DcOMA"  rel="nofollow" target="_blank"><i class="penci-faicon fa fa-youtube-play" ></i><span>Youtube</span></a></li>
																																																																																																																																																															</ul>
			</div>
									<div class="footer-logo-copyright footer-not-logo footer-not-gotop">
				
				
									<div id="footer-copyright">
						<p><a ref= href="https://www.retecalcio.net/copyright" target="_blank">All Right Reserved. </a>@2021 Direttore Vincenzo Vitiello - Responsabile web Federica Russo - Designed and Developed by <a ref= href="https://guide-web.it/" target="_blank">Guide-Web.it</a>
<br>
Alcuni testi o immagini inseriti in questo Sito sono tratti da internet e, pertanto, considerati di pubblico dominio; <br> qualora la loro pubblicazione violasse eventuali diritti d’autore, vogliate comunicarlo via email all’indirizzo: <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="6f191919060119061b2f08020e0603410c0002">[email&#160;protected]</a></p>
					</div>
											</div>
							<div class="penci-go-to-top-floating"><i class="penci-faicon fa fa-angle-up" ></i></div>
			</div>
</footer>

</div><!-- End .wrapper-boxed -->

<div id="fb-root"></div>


<av-adv-slot class="avadvslot" data-avadv-config="{&quot;type&quot;:&quot;altervista&quot;,&quot;lazy&quot;:false,&quot;unit&quot;:&quot;2X2&quot;}" style="height: 0px"></av-adv-slot><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script id="av-script-data-common" type="application/json">{"accountId":"retecalcio"}</script><script id="av-script-data-adsense" type="application/json">{"client":"ca-pub-7577206829658606","units":{"160X600":"5601175228","auto_sticky_bottom":"2164164499","auto_sidebar":"8015612197","auto_content_bottom_amp":"1433865357","auto_content_middle":"5389448858","auto_inread_fallback_amp":"1661930213","468X60":"9348848549","AUTO":"3835547854","336X280":"2522466185","mobile_inread_after":"1209384510","auto_content_middle2":"4076367184","billboard_desk":"3891032958","728X90":"4096521860","fixed_amp":"2783440198","300X600":"1470358524","mobile_inread_fallback":"7583221178","auto_content_top":"2763285514","auto_content_top_amp":"2577951284","125X125":"6914256893","auto_content_middle_amp":"4288093554","auto_desk_inread_fallback":"9120783682","auto_inread_after_amp":"2975011887","320X50":"8035766875","auto_content_bottom":"1450203847","fluid_fallback":"5204114624","auto_content_middlex_amp":"6722685205","300X250":"8896302849","skin_fallback":"7807702013","320X100":"9157276859","auto_desk_inread_after":"6494620344","auto_content_middle2_amp":"6531113517","120X600":"5181538677","auto_sticky_top":"9137122175"}}</script><script id="av-script-data-tracking" type="application/json">{"postType":"post","course":null,"device":"computer","isLegacyMobileEnabled":"disabled","theme":"desktop: soledad","branch":"master","privacyPolicy":"iubenda banner custom url: https:\/\/www.retecalcio.net\/privacy-policy\/","autopilotSettings":"auto","advGroup":"AvGold","advTag":null,"wpVersion":"5.6.2","phpVersion":"7.3.25"}</script><style>#iubenda-cs-banner{top: auto !important;right: auto !important;bottom: 0 !important;left: 0 !important;width: 100% !important;height: 100% !important;}#iubenda-cs-banner.iubenda-cs-default .iubenda-cs-content{padding: 0 !important;}#iubenda-cs-banner .iubenda-cs-opt-group button{min-height: 3em !important;background: #1C1C1C !important;color: #CCC !important;}@media (min-width: 640px){#iubenda-cs-banner .iubenda-cs-opt-group button{width: 16em !important;line-height: 1.3 !important;min-height: calc( 1.3em * 2 + 16px ) !important;}#iubenda-cs-banner.iubenda-cs-default .iubenda-cs-rationale{width: auto !important;max-width: 1300px !important;}@media (min-width: 980px){#iubenda-cs-banner .iubenda-cs-opt-group button{margin: 1.5em 0 !important;}#iubenda-cs-banner .iubenda-cs-opt-group{flex-direction: column-reverse !important;justify-content: center !important;}#iubenda-cs-banner.iubenda-cs-default .iubenda-cs-rationale{flex-direction: row !important;}}@media (min-height: 640px){#iubenda-cs-banner .iubenda-cs-opt-group{font-size: 18px !important;}#iubenda-cs-banner.iubenda-cs-default .iubenda-cs-rationale{margin: 0 auto !important;padding: 2em !important;font-size: 15px !important;}}}@media (max-width: 639px){@media (min-height: 400px){#iubenda-cs-banner.iubenda-cs-default .iubenda-cs-rationale{height: 400px !important;}}.amp-consent-bottom-sheet #iubenda-cs-banner.iubenda-cs-default .iubenda-cs-rationale{height: 100vh !important;}}</style>
<div class="av-push-notifications animated fadeInRight browser_popup" style="display: none;">

    
    <div class="av-push-notifications-title">Vuoi abilitare le notifiche?</div>

        <div class="av-push-notifications-waiting">
        Attendi… <span class="spinner" style="display: inline-block;"></span>
    </div>
	<div class="av-push-notifications-supported" style="display: none;">
        <p>
			<span class="av-push-notifications-close">No, grazie</span><span class="enable-push" id="enable_push_notification" style="display: none;">Si, attiva</span><span id="enable_push_notification_spinner" class="spinner"></span>
			        </p>
        <div id="choose_topics" style="display: none;">
            <div id="push_notification_topics"></div>
        </div>
    </div>
</div>

<script id="push_notification_topics_tmp" type="text/x-handlebars-template">
    <ul class="av-notification-topics">
        {{#each collection}}
        <li>
            <label>
                <input type="checkbox" value="{{this.value}}">
                {{this.label}}
            </label>
            <span class="spinner"></span>
        </li>
        {{/each}}
    </ul>
</script>
<script type='text/javascript' src='//www.retecalcio.net/_av_share/master/static/wordpress/js/av_utils.js?ver=2021.02.26.12.27' id='av-utils-js' defer></script>
<script type='text/javascript' src='//www.retecalcio.net/_av_share/master/static/wordpress/js/social.js?ver=2021.02.26.12.27' id='av-social-js' defer></script>


<script type='text/javascript' src='//www.retecalcio.net/_av_share/master/static/wordpress/js/av_utils_native.js?ver=1612174664' id='av_utils_native-js' defer></script>

<script type='text/javascript' src='//www.retecalcio.net/_av_share/master/static/wordpress/js/av/push-notification/api-frontend.js?ver=1588844450' id='push_notification_api-js' defer></script>
<script type='text/javascript' src='//www.retecalcio.net/_av_share/master/static/wordpress/js/av/push-notification/object.js?ver=1588844450' id='push_notification_object-js' defer></script>
<script type='text/javascript' src='//www.retecalcio.net/_av_share/master/static/wordpress/js/av/push-notification/handlebars.min.js' id='handlebars-js' defer></script>

<script type='text/javascript' src='//www.retecalcio.net/_av_share/master/static/wordpress/js/av/push-notification/frontend.js?ver=1588844450' id='push_notification_frontend-js' defer></script>


<script type='text/javascript' src='//www.retecalcio.net/_av_share/master/static/wordpress/js/av/push-notification/client.js?ver=1588844450' id='push_notification_client-js' defer></script>


<script type='text/javascript' id='rocket-browser-checker-js-after'>
"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();
</script>
<script type='text/javascript' id='rocket-delay-js-js-after'>
(function() {
"use strict";var e=function(){function n(e,t){for(var r=0;r<t.length;r++){var n=t[r];n.enumerable=n.enumerable||!1,n.configurable=!0,"value"in n&&(n.writable=!0),Object.defineProperty(e,n.key,n)}}return function(e,t,r){return t&&n(e.prototype,t),r&&n(e,r),e}}();function n(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function r(e,t){n(this,r),this.attrName="data-rocketlazyloadscript",this.browser=t,this.options=this.browser.options,this.triggerEvents=e,this.userEventListener=this.triggerListener.bind(this)}return e(r,[{key:"init",value:function(){this._addEventListener(this)}},{key:"reset",value:function(){this._removeEventListener(this)}},{key:"_addEventListener",value:function(t){this.triggerEvents.forEach(function(e){return window.addEventListener(e,t.userEventListener,t.options)})}},{key:"_removeEventListener",value:function(t){this.triggerEvents.forEach(function(e){return window.removeEventListener(e,t.userEventListener,t.options)})}},{key:"_loadScriptSrc",value:function(){var r=this,e=document.querySelectorAll("script["+this.attrName+"]");0!==e.length&&Array.prototype.slice.call(e).forEach(function(e){var t=e.getAttribute(r.attrName);e.setAttribute("src",t),e.removeAttribute(r.attrName)}),this.reset()}},{key:"triggerListener",value:function(){this._loadScriptSrc(),this._removeEventListener(this)}}],[{key:"run",value:function(){RocketBrowserCompatibilityChecker&&new r(["keydown","mouseover","touchmove","touchstart","wheel"],new RocketBrowserCompatibilityChecker({passive:!0})).init()}}]),r}();t.run();
}());
</script>
<script type='text/javascript' id='rocket-preload-links-js-extra'>
/* <![CDATA[ */
var RocketPreloadLinksConfig = {"excludeUris":"\/(.+\/)?feed\/?.+\/?|\/(?:.+\/)?embed\/|\/(index\\.php\/)?wp\\-json(\/.*|$)|\/wp-admin\/|\/logout\/|\/wp-login.php","usesTrailingSlash":"1","imageExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif","fileExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|php|pdf|html|htm","siteUrl":"https:\/\/www.retecalcio.net","onHoverDelay":"100","rateThrottle":"3"};
/* ]]> */
</script>
<script type='text/javascript' id='rocket-preload-links-js-after'>
(function() {
"use strict";var r="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(e){return typeof e}:function(e){return e&&"function"==typeof Symbol&&e.constructor===Symbol&&e!==Symbol.prototype?"symbol":typeof e},e=function(){function i(e,t){for(var n=0;n<t.length;n++){var i=t[n];i.enumerable=i.enumerable||!1,i.configurable=!0,"value"in i&&(i.writable=!0),Object.defineProperty(e,i.key,i)}}return function(e,t,n){return t&&i(e.prototype,t),n&&i(e,n),e}}();function i(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function n(e,t){i(this,n),this.browser=e,this.config=t,this.options=this.browser.options,this.prefetched=new Set,this.eventTime=null,this.threshold=1111,this.numOnHover=0}return e(n,[{key:"init",value:function(){!this.browser.supportsLinkPrefetch()||this.browser.isDataSaverModeOn()||this.browser.isSlowConnection()||(this.regex={excludeUris:RegExp(this.config.excludeUris,"i"),images:RegExp(".("+this.config.imageExt+")$","i"),fileExt:RegExp(".("+this.config.fileExt+")$","i")},this._initListeners(this))}},{key:"_initListeners",value:function(e){-1<this.config.onHoverDelay&&document.addEventListener("mouseover",e.listener.bind(e),e.listenerOptions),document.addEventListener("mousedown",e.listener.bind(e),e.listenerOptions),document.addEventListener("touchstart",e.listener.bind(e),e.listenerOptions)}},{key:"listener",value:function(e){var t=e.target.closest("a"),n=this._prepareUrl(t);if(null!==n)switch(e.type){case"mousedown":case"touchstart":this._addPrefetchLink(n);break;case"mouseover":this._earlyPrefetch(t,n,"mouseout")}}},{key:"_earlyPrefetch",value:function(t,e,n){var i=this,r=setTimeout(function(){if(r=null,0===i.numOnHover)setTimeout(function(){return i.numOnHover=0},1e3);else if(i.numOnHover>i.config.rateThrottle)return;i.numOnHover++,i._addPrefetchLink(e)},this.config.onHoverDelay);t.addEventListener(n,function e(){t.removeEventListener(n,e,{passive:!0}),null!==r&&(clearTimeout(r),r=null)},{passive:!0})}},{key:"_addPrefetchLink",value:function(i){return this.prefetched.add(i.href),new Promise(function(e,t){var n=document.createElement("link");n.rel="prefetch",n.href=i.href,n.onload=e,n.onerror=t,document.head.appendChild(n)}).catch(function(){})}},{key:"_prepareUrl",value:function(e){if(null===e||"object"!==(void 0===e?"undefined":r(e))||!1 in e||-1===["http:","https:"].indexOf(e.protocol))return null;var t=e.href.substring(0,this.config.siteUrl.length),n=this._getPathname(e.href,t),i={original:e.href,protocol:e.protocol,origin:t,pathname:n,href:t+n};return this._isLinkOk(i)?i:null}},{key:"_getPathname",value:function(e,t){var n=t?e.substring(this.config.siteUrl.length):e;return n.startsWith("/")||(n="/"+n),this._shouldAddTrailingSlash(n)?n+"/":n}},{key:"_shouldAddTrailingSlash",value:function(e){return this.config.usesTrailingSlash&&!e.endsWith("/")&&!this.regex.fileExt.test(e)}},{key:"_isLinkOk",value:function(e){return null!==e&&"object"===(void 0===e?"undefined":r(e))&&(!this.prefetched.has(e.href)&&e.origin===this.config.siteUrl&&-1===e.href.indexOf("?")&&-1===e.href.indexOf("#")&&!this.regex.excludeUris.test(e.href)&&!this.regex.images.test(e.href))}}],[{key:"run",value:function(){"undefined"!=typeof RocketPreloadLinksConfig&&new n(new RocketBrowserCompatibilityChecker({capture:!0,passive:!0}),RocketPreloadLinksConfig).init()}}]),n}();t.run();
}());
</script>

<script type='text/javascript' id='main-scripts-js-extra'>
/* <![CDATA[ */
var ajax_var_more = {"url":"https:\/\/www.retecalcio.net\/wp-admin\/admin-ajax.php","nonce":"df87827b5a","errorPass":"<p class=\"message message-error\">Password does not match the confirm password<\/p>","login":"Email Address","password":"Password"};
/* ]]> */
</script>

<script type='text/javascript' id='penci_ajax_like_post-js-extra'>
/* <![CDATA[ */
var ajax_var = {"url":"https:\/\/www.retecalcio.net\/wp-admin\/admin-ajax.php","nonce":"df87827b5a","errorPass":"<p class=\"message message-error\">Password does not match the confirm password<\/p>","login":"Email Address","password":"Password"};
/* ]]> */
</script>











<script type='text/javascript' id='penci_rateyo-js-extra'>
/* <![CDATA[ */
var PENCI = {"ajaxUrl":"https:\/\/www.retecalcio.net\/wp-admin\/admin-ajax.php","nonce":"df87827b5a"};
/* ]]> */
</script>


<p class="av-credit-link" style="position:relative;font-size:11px;clear:both;text-align:center;padding: 10px 0!important;width:100%; margin: 0 !important;"><a rel="nofollow" href="https://it.altervista.org/" title="Crea un sito gratis e guadagna">Apri un sito e guadagna con Altervista</a> - <a rel="nofollow" href="https://it.altervista.org/disclaimer.php">Disclaimer</a> - <a rel="nofollow" href="https://it.altervista.org/contatti.php#abuse">Segnala abuso</a> - <a href="https://www.retecalcio.net/notifiche-push/">Notifiche Push</a> - <a href="https://www.iubenda.com/privacy-policy/79832155" rel="noreferrer nofollow" target="_blank" class="iubenda-cs-cookie-policy-lnk">Privacy Policy</a> - <a href="#" role="button" class="iubenda-advertising-preferences-link">Personalizza tracciamento pubblicitario</a></p><script type="text/javascript">!function(a){"use strict";var b=function(b,c,d){function j(a){if(e.body)return a();setTimeout(function(){j(a)})}function l(){f.addEventListener&&f.removeEventListener("load",l),f.media=d||"all"}var g,e=a.document,f=e.createElement("link");if(c)g=c;else{var h=(e.body||e.getElementsByTagName("head")[0]).childNodes;g=h[h.length-1]}var i=e.styleSheets;f.rel="stylesheet",f.href=b,f.media="only x",j(function(){g.parentNode.insertBefore(f,c?g:g.nextSibling)});var k=function(a){for(var b=f.href,c=i.length;c--;)if(i[c].href===b)return a();setTimeout(function(){k(a)})};return f.addEventListener&&f.addEventListener("load",l),f.onloadcssdefined=k,k(l),f};"undefined"!=typeof exports?exports.loadCSS=b:a.loadCSS=b}("undefined"!=typeof global?global:this); !function(a){if(a.loadCSS){var b=loadCSS.relpreload={};if(b.support=function(){try{return a.document.createElement("link").relList.supports("preload")}catch(a){return!1}},b.poly=function(){for(var b=a.document.getElementsByTagName("link"),c=0;c<b.length;c++){var d=b[c];"preload"===d.rel&&"style"===d.getAttribute("as")&&(a.loadCSS(d.href,d,d.getAttribute("media")),d.rel=null)}},!b.support()){b.poly();var c=a.setInterval(b.poly,300);a.addEventListener&&a.addEventListener("load",function(){b.poly(),a.clearInterval(c)}),a.attachEvent&&a.attachEvent("onload",function(){a.clearInterval(c)})}}}(this);</script>
	<script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.retecalcio.net/wp-content/plugins/wp-rocket/assets/js/lazyload/16.1/lazyload.min.js"></script>

<script>"use strict";var wprRemoveCPCSS=function wprRemoveCPCSS(){var elem;document.querySelector('link[data-rocket-async="style"][rel="preload"]')?setTimeout(wprRemoveCPCSS,200):(elem=document.getElementById("rocket-critical-css"))&&"remove"in elem&&elem.remove()};window.addEventListener?window.addEventListener("load",wprRemoveCPCSS):window.attachEvent&&window.attachEvent("onload",wprRemoveCPCSS);</script><script src="https://www.retecalcio.net/wp-content/cache/min/1/6d741bf9ddc08a1bda53840170b0d4fb.js" data-minify="1" defer></script><noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Oswald%3A400%7CPT%20Serif%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CPlayfair%20Display%20SC%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CMontserrat%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CRoboto%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%26amp%3Bsubset%3Dlatin%2Ccyrillic%2Ccyrillic-ext%2Cgreek%2Cgreek-ext%2Clatin-ext%7CRoboto%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CRoboto%20Slab%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;display=swap" /><link rel="stylesheet" href="https://www.retecalcio.net/wp-content/cache/min/1/d14b3f3f9d927883307a39474b3252ea.css" media="all" data-minify="1" /></noscript></body>
</html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me -->